No funciona el 4G al final tuenti es solo 3G?

Resultados 1 al 2 de 2
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    14 nov, 17
    Mensajes
    4
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    6 Post(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    48
    Level
    2
    vBActivity - Bars
    Lv. Percent
    46.67%
    Daily Activity
    0%
    Weekly Activity
    0.85%
    Monthly Activity
    1.03%


    No funciona el 4G al final tuenti es solo 3G?

    Llevo menos de una semana usando el chip vivo en Moreno y en las primeras horas que empecé a usar el chip funcionaba genial pero luego dejo de pasar esto y ahora no levanta la señal 4G tengo un Sony Xperia M5 compatible con la señal 4G pero lo activo y me sale sin servicio entonces lo debo usar en 3G y se torna muy lento me cambie de movistar por los costos pero de nada sirve si la conexión no es buena!

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Consejero
    Fecha de ingreso
    27 may, 16
    Ubicación
    Belgrano
    Mensajes
    13,511
    Mentioned
    1626 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2013 Post(s)
    Thumbs Up
    Recibidos: 3,494
    Dados: 201
    vBActivity - Stats
    Points
    20,927
    Level
    40
    vBActivity - Bars
    Lv. Percent
    54.47%
    Daily Activity
    0%
    Weekly Activity
    559.51%
    Monthly Activity
    500.1%
    Achievements El HéroeEl Sabio


    Verified Answer SOLUCIÓN ACEPTADA
    Cita Iniciado por luis 22 Ver mensaje
    Llevo menos de una semana usando el chip vivo en Moreno y en las primeras horas que empecé a usar el chip funcionaba genial pero luego dejo de pasar esto y ahora no levanta la señal 4G tengo un Sony Xperia M5 compatible con la señal 4G pero lo activo y me sale sin servicio entonces lo debo usar en 3G y se torna muy lento me cambie de movistar por los costos pero de nada sirve si la conexión no es buena!
    Hola @luis 22 lo que puede estar pasando en que esten mejorando el servicio en esa zona. Con 3G deberia funcionar sin problema, yo estuve ahi y el 3G me funcionaba.. te recomiendo contactar a un experto via chat https://tuentichat.epiron.com.ar para que ellos te digan con exactitud si es problema de la zona o linea.

    Enviado desde mi SM-G532M mediante Tapatalk

    1 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta