Problema intermitencia conectividad LTE

Resultados 1 al 5 de 5
  1. #1
    Paladín
    Fecha de ingreso
    27 jul, 15
    Mensajes
    1,887
    Mentioned
    254 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    414 Post(s)
    Thumbs Up
    Recibidos: 309
    Dados: 172
    vBActivity - Stats
    Points
    2,873
    Level
    17
    vBActivity - Bars
    Lv. Percent
    40.39%
    Daily Activity
    0%
    Weekly Activity
    129.72%
    Monthly Activity
    163.54%
    Achievements El Héroe


    Unhappy Problema intermitencia conectividad LTE

    Hola gente! A ver si a alguien mas le pasa. El problema es que cuando está la conectividad LTE es intermitente, de a ratos por mas que hay conexion no hay transferencia de datos, me explico? Por ejemplo, quiero entrar al navegador cuando tengo LTE y dice "no hay conexion a internet", otra cosa que pasa también es, usando Whatsapp no salen o llegan los msj teniendo LTE activo. Entonces me veo forzado a dejar activa la red WCDMA para contar con una conexión estable, es raro esto ya que la conectividad 4G debería ser superior. Lo comento porque veo que mi familia que tiene Tuenti tambien cuenta con el mismo inconveniente. Supongo será un problema técnico de la red, pero bueno, aquí les dejo el problema comentado.


    Saludos!

    0 Not allowed!

  2. #2
    Consejero
    Fecha de ingreso
    23 nov, 16
    Ubicación
    Bs. As.
    Mensajes
    13,586
    Mentioned
    1213 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2474 Post(s)
    Thumbs Up
    Recibidos: 3,108
    Dados: 1,399
    vBActivity - Stats
    Points
    11,079
    Level
    31
    vBActivity - Bars
    Lv. Percent
    14.48%
    Daily Activity
    19.86%
    Weekly Activity
    168.75%
    Monthly Activity
    166.74%
    Achievements El SabioEl Héroe


    Cita Iniciado por cri Ver mensaje
    Hola gente! A ver si a alguien mas le pasa. El problema es que cuando está la conectividad LTE es intermitente, de a ratos por mas que hay conexion no hay transferencia de datos, me explico? Por ejemplo, quiero entrar al navegador cuando tengo LTE y dice "no hay conexion a internet", otra cosa que pasa también es, usando Whatsapp no salen o llegan los msj teniendo LTE activo. Entonces me veo forzado a dejar activa la red WCDMA para contar con una conexión estable, es raro esto ya que la conectividad 4G debería ser superior. Lo comento porque veo que mi familia que tiene Tuenti tambien cuenta con el mismo inconveniente. Supongo será un problema técnico de la red, pero bueno, aquí les dejo el problema comentado.


    Saludos!
    Hola @cri
    A mi no me pasa... por ahí tiene que ver con la zona donde estas...
    Si querés consulta con un experto...
    vía chat: https://tuentichat.epiron.com.ar o desde la app de Tuenti en recientes luego busca el logo de Tuenti entra y arriba a la derecha click al micrófono.

    Desde la app es más rápido
    Saludos

    Enviado desde mi Samsung S5 New edition

    1 Not allowed!

  3. #3
    Paladín
    Fecha de ingreso
    27 jul, 15
    Mensajes
    1,887
    Mentioned
    254 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    414 Post(s)
    Thumbs Up
    Recibidos: 309
    Dados: 172
    vBActivity - Stats
    Points
    2,873
    Level
    17
    vBActivity - Bars
    Lv. Percent
    40.39%
    Daily Activity
    0%
    Weekly Activity
    129.72%
    Monthly Activity
    163.54%
    Achievements El Héroe


    Eso olvidé comentar, no depende de la zona, sino de la conexión, ya que en AMBA y costa atlántica tenemos el mismo inconveniente. Intentaré comunicarme con un experto.

    Saludos.

    1 Not allowed!

  4. #4
    Super Moderator
    Fecha de ingreso
    17 ene, 18
    Mensajes
    1,087
    Mentioned
    644 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    660 Post(s)
    Thumbs Up
    Recibidos: 628
    Dados: 864
    vBActivity - Stats
    Points
    2,388
    Level
    16
    vBActivity - Bars
    Lv. Percent
    5.97%
    Daily Activity
    0%
    Weekly Activity
    0%
    Monthly Activity
    0%
    Achievements El Héroe


    ¡Hola @cri! ¿Pudiste resolver tu problema consultando a un experto?

    0 Not allowed!

  5. #5
    Paladín
    Fecha de ingreso
    27 jul, 15
    Mensajes
    1,887
    Mentioned
    254 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    414 Post(s)
    Thumbs Up
    Recibidos: 309
    Dados: 172
    vBActivity - Stats
    Points
    2,873
    Level
    17
    vBActivity - Bars
    Lv. Percent
    40.39%
    Daily Activity
    0%
    Weekly Activity
    129.72%
    Monthly Activity
    163.54%
    Achievements El Héroe


    Cita Iniciado por flor_e Ver mensaje
    ¡Hola @cri! ¿Pudiste resolver tu problema consultando a un experto?
    La verdad que no, es un problema recurrente, tengo mejor conexión en 3g q en LTE, estando en LTE hay veces que al navegar dice "no hay una conexión activa" o, por ejemplo, los mensajes de Whatsapp no salen ni llegan, muy raro. Asique tengo el tipo de conexion en 3G.

    Saludos.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completá la encuesta