¡Bienvenidos al Foro Tuenti!

TuentiTuenti

mi opinión desde que tengo tuenti

2

Comentarios

  • GUILLERMOPEDROJUREZGUILLERMOPEDROJUREZ Miembros Publicaciones: 5,987
    MAXIVH dijo:
    adryserr dijo:
    también estoy sin servicio móvil desde ayer... tampoco puedo abrir la app desde el móvil... reinicié y nada... tienen idea de cuando estaría normalizándose?
    Hola una cosa es la app que sigue en mantenimiento y otra cosa que no tengas servicio, dice en la pantalla sin servicio o solo llamadas de emergencia o dice tuenti si dice tuenti tenes línea. 
    Yo estoy igual! puedo recibir llamadas, la linea la tengo activa pero no tengo datos y no puedo realizar llamadas (cualquier numero me figura como incorrecto).  Me figura TUENTI pero no se me conecta a los datos moviles y lo raro es que busca señal, pasa de h a h+ a 4g conexion establecida y signo de admiración y denuevo a buscar y asi sucesivamente

    Hola si esta unos minutos y se va y vuelve, proba poner el modo avión unos segundos así se corrijan los errores de señal y luego desactivalo y pruebalo o también Reiniciar el aparato, así te reconectas a las antenas, saludos 🤗 
  • GUILLERMOPEDROJUREZGUILLERMOPEDROJUREZ Miembros Publicaciones: 5,987
    j4rrit0 dijo:
    Hola, yo estoy igual desde le lunes, no tengo servicio ninguno. En la pantalla dice que hay servicio, pero no podes llamar a nadie ni usar los datos ya que en ese momento aparece como que no hay datos moviles
    Hola pero tenes un combo activo fíjate en *999# opción 3 te sale fecha y hora de vencimiento del combo,  también puedes ser un problema de señal,  probaste con ponerlo en modo avión unos segundos así se corrijan los errores de señal y luego desactivalo y pruebalo o también Reiniciar el aparato y pruebalo,  saludos 🤗 
  • j4rrit0j4rrit0 Miembros Publicaciones: 4
    j4rrit0 dijo:
    Hola, yo estoy igual desde le lunes, no tengo servicio ninguno. En la pantalla dice que hay servicio, pero no podes llamar a nadie ni usar los datos ya que en ese momento aparece como que no hay datos moviles
    Hola pero tenes un combo activo fíjate en *999# opción 3 te sale fecha y hora de vencimiento del combo,  también puedes ser un problema de señal,  probaste con ponerlo en modo avión unos segundos así se corrijan los errores de señal y luego desactivalo y pruebalo o también Reiniciar el aparato y pruebalo,  saludos 🤗 
    Hola, hice todo lo que decis, ya que vengo viendo este problema desde ayer. Ya mande mensaje a instagram a ver si me pueden dar alguna solucion. Hace años que tengo la linea y es la primera vez que me pasa esto. Saludos
    GUILLERMOPEDROJUREZ
  • luisalejandroceballosluisalejandroceballos Nuev@ en el ReinoMiembros Publicaciones: 9
    AYRJAZ dijo:
    Un desastre me pasa lo mismo ,pero en mi caso ya van a ser 48 horas q estoy sin el servicio 
    Han estado en mantenimiento. Me parece que sin querer han jodido algunas líneas
    Hola te pido por favor que no desinformes, resuelve tu problema donde te indique, 
    Si! No lo dije con esa intención, utilicé una mala palabra al respecto 😅
  • MAXIVHMAXIVH Miembros Publicaciones: 10
    MAXIVH dijo:
    adryserr dijo:
    también estoy sin servicio móvil desde ayer... tampoco puedo abrir la app desde el móvil... reinicié y nada... tienen idea de cuando estaría normalizándose?
    Hola una cosa es la app que sigue en mantenimiento y otra cosa que no tengas servicio, dice en la pantalla sin servicio o solo llamadas de emergencia o dice tuenti si dice tuenti tenes línea. 
    Yo estoy igual! puedo recibir llamadas, la linea la tengo activa pero no tengo datos y no puedo realizar llamadas (cualquier numero me figura como incorrecto).  Me figura TUENTI pero no se me conecta a los datos moviles y lo raro es que busca señal, pasa de h a h+ a 4g conexion establecida y signo de admiración y denuevo a buscar y asi sucesivamente

    Hola si esta unos minutos y se va y vuelve, proba poner el modo avión unos segundos así se corrijan los errores de señal y luego desactivalo y pruebalo o también Reiniciar el aparato, así te reconectas a las antenas, saludos 🤗 
    Desde ayer lo debo haber hecho unas 8 mil veces entre poner modo avion y reiniciar el telefono y nada!!! sigue exactamente igual

  • j4rrit0j4rrit0 Miembros Publicaciones: 4
    MAXIVH dijo:
    adryserr dijo:
    también estoy sin servicio móvil desde ayer... tampoco puedo abrir la app desde el móvil... reinicié y nada... tienen idea de cuando estaría normalizándose?
    Hola una cosa es la app que sigue en mantenimiento y otra cosa que no tengas servicio, dice en la pantalla sin servicio o solo llamadas de emergencia o dice tuenti si dice tuenti tenes línea. 
    Yo estoy igual! puedo recibir llamadas, la linea la tengo activa pero no tengo datos y no puedo realizar llamadas (cualquier numero me figura como incorrecto).  Me figura TUENTI pero no se me conecta a los datos moviles y lo raro es que busca señal, pasa de h a h+ a 4g conexion establecida y signo de admiración y denuevo a buscar y asi sucesivamente

    Hola si esta unos minutos y se va y vuelve, proba poner el modo avión unos segundos así se corrijan los errores de señal y luego desactivalo y pruebalo o también Reiniciar el aparato, así te reconectas a las antenas, saludos 🤗 
    Me pasa exactamente esto mismo :(
  • luisalejandroceballosluisalejandroceballos Nuev@ en el ReinoMiembros Publicaciones: 9
    AYRJAZ dijo:
    Un desastre me pasa lo mismo ,pero en mi caso ya van a ser 48 horas q estoy sin el servicio 
    Han estado en mantenimiento. Me parece que sin querer han jodido algunas líneas
    Hola te pido por favor que no desinformes, resuelve tu problema donde te indique, 
    Si! No lo dije con esa intención, utilicé una mala palabra al respecto 😅
  • MAXIVHMAXIVH Miembros Publicaciones: 10
    MAXIVH dijo:
    adryserr dijo:
    también estoy sin servicio móvil desde ayer... tampoco puedo abrir la app desde el móvil... reinicié y nada... tienen idea de cuando estaría normalizándose?
    Hola una cosa es la app que sigue en mantenimiento y otra cosa que no tengas servicio, dice en la pantalla sin servicio o solo llamadas de emergencia o dice tuenti si dice tuenti tenes línea. 
    Yo estoy igual! puedo recibir llamadas, la linea la tengo activa pero no tengo datos y no puedo realizar llamadas (cualquier numero me figura como incorrecto).  Me figura TUENTI pero no se me conecta a los datos moviles y lo raro es que busca señal, pasa de h a h+ a 4g conexion establecida y signo de admiración y denuevo a buscar y asi sucesivamente

    Hola si esta unos minutos y se va y vuelve, proba poner el modo avión unos segundos así se corrijan los errores de señal y luego desactivalo y pruebalo o también Reiniciar el aparato, así te reconectas a las antenas, saludos 🤗 
    Desde ayer lo debo haber hecho unas 8 mil veces entre poner modo avion y reiniciar el telefono y nada!!! sigue exactamente igual

  • j4rrit0j4rrit0 Miembros Publicaciones: 4
    MAXIVH dijo:
    adryserr dijo:
    también estoy sin servicio móvil desde ayer... tampoco puedo abrir la app desde el móvil... reinicié y nada... tienen idea de cuando estaría normalizándose?
    Hola una cosa es la app que sigue en mantenimiento y otra cosa que no tengas servicio, dice en la pantalla sin servicio o solo llamadas de emergencia o dice tuenti si dice tuenti tenes línea. 
    Yo estoy igual! puedo recibir llamadas, la linea la tengo activa pero no tengo datos y no puedo realizar llamadas (cualquier numero me figura como incorrecto).  Me figura TUENTI pero no se me conecta a los datos moviles y lo raro es que busca señal, pasa de h a h+ a 4g conexion establecida y signo de admiración y denuevo a buscar y asi sucesivamente

    Hola si esta unos minutos y se va y vuelve, proba poner el modo avión unos segundos así se corrijan los errores de señal y luego desactivalo y pruebalo o también Reiniciar el aparato, así te reconectas a las antenas, saludos 🤗 
    Me pasa exactamente esto mismo :(
  • DANIMONDEDANIMONDE Nuev@ en el ReinoMiembros Publicaciones: 1
    Hola yo estoy en la misma situación desde el 30/1, cargue plata y me llego el SMS del combo activado, pero no puedo llamar ni tengo datos, y cuando ingreso a *999# no me figura el combo activo, me figura "1. Datos Moviles -  0. Atras" solamente. Me habían enviado un SMS el 30/1 que iban a estar haciendo tareas de mantenimiento y que podía haber inconvenientes en las próximas 24hs en algunas líneas, pero ya van 48 hs y sigo sin novedades. Me comunico por facebook e instagram y no me contestan.
    miqui_23
  • lore71lore71 Miembros Publicaciones: 2
    Estoy igual. Revise todo el teléfono, puse y saque el modo avión miles de veces, reinicie el teléfono. Ya no me queda mas nada para probar. Solo necesito que alguien responsable me informe cual es el inconveniente y si se va a solucionar en algún momento. El martes 30/1 recibí un mensaje que iban a hacer mantenimiento pero por 24 Horas. Tambien dice que lo iban a resolver en ese lapso. 
    Que paso?
  • facusuarez92facusuarez92 Miembros Publicaciones: 6
    Me sumo al problema, me pasó exactamente lo mismo. Cargue el combo el 30/11 y desde entonces no tengo señal ni datos

    crisoft
  • romina1976romina1976 Miembros Publicaciones: 1
    Hola buenas tardes!!! Estoy averiguando para pasarme a tuenti. Soy de provincia de Buenos Aires,  la.ciudad de tres arroyos.  Que tal.el tema.de.la.señal? Si te vas de viaje, tenes buena cobertura?
  • crisoftcrisoft Nuev@ en el ReinoMiembros Publicaciones: 2
    Estoy en la misma situacion. Carge combo, se activo por un dia y hoy despues de resetear el telefono, tocar la config, y todas la macumbas que hay , veo que no tengo credito 

    GUILLERMOPEDROJUREZ
  • GUILLERMOPEDROJUREZGUILLERMOPEDROJUREZ Miembros Publicaciones: 5,987
    crisoft dijo:
    Estoy en la misma situacion. Carge combo, se activo por un dia y hoy despues de resetear el telefono, tocar la config, y todas la macumbas que hay , veo que no tengo credito 

    Hola comunícate con un representante en 
    https://facebook.com/TuentiArgentina o 
    https://instagram.com/tuenti_ar esta última página es más rápida, pero están con demoras en la atención,saludos cordiales 
  • leandrus123leandrus123 Miembros Publicaciones: 1
    chicos me paso lo mismo, desde ayer a la mañana sin señal, sin nada, solo recibo llamadas y msj. El martes cargue el combo de 6gb. recién entro a la app, me aparece que no tengo consumos, saldo, pack, nada. cargue otro pack y volvió todo a la normalidad. algo hicieron y me durmieron el pack que cargue este martes, pero ahora anda 
  • luisalejandroceballosluisalejandroceballos Nuev@ en el ReinoMiembros Publicaciones: 9
    Buenas tardes. Para solucionar el problema contactense por Instagram o Facebook. En mi caso me comuniqué por Instagram y todo bien. Les recomiendo mandar un solo mensaje explicando la situación y su número de teléfono, así tan pronto algun agente vea el mensaje, lo revise directamente.

    Pregunté que pasó y me dijeron que es por un tema de actualización de sistema interno y demás. 

    Saludos!
    GUILLERMOPEDROJUREZnano.canale
  • nano.canalenano.canale Nuev@ en el ReinoMiembros Publicaciones: 2
    Me pasa lo mismo, y la solución de llamar a *999 no sirve porque el problema no es el saldo...cargúe el martes, como muchos dicen, y me figura saldo 0; entonces alguien debería dar una solución, porque es una verguenza querar comunicarte con alguien y que sea una tarea imposible. Todo bien con la autogestión, pero a veces, no alcanza. 
  • ROXANABARTOLOMEOROXANABARTOLOMEO Miembros Publicaciones: 2
    No me anda la linea desde ayer 31/1 y no consigo que nadie me de una respuestas por las redes
  • FERCHU1991FERCHU1991 Miembros, SuperUsuario Publicaciones: 2,948
    No me anda la linea desde ayer 31/1 y no consigo que nadie me de una respuestas por las redes
    Buenas! en tu equipo tenes señal y dice tuenti?
    te cuento que hubo un mantenimiento en la APP y afecto los servicios de algunas lineas, pero ya deberia estar funcionando.
    No trabajo en Tuenti. Solo soy un cliente mas ayudando a la comunidad.  
    Si la respuesta te ayudo, dejame un me gusta 👍 y una respuesta aceptada. 
  • ROXANABARTOLOMEOROXANABARTOLOMEO Miembros Publicaciones: 2
    Yo estoy en la misma situacion, trate de comunicarme por instagram y por facebook y no me dan respuesta. Ya no se qie hacer
  • GRAPTOGRAPTO Miembros, SuperUsuario Publicaciones: 2,156
    Chami87 dijo:
    GRAPTO dijo:
    Chami87 dijo:
    Hola! Yo estoy con el mismo problema, no encuentro solución aún 
    Cual es el problema que estas teniendo?
    No tengo datos ni línea desde ayer
    fijate si ya se resolvio, soporte esta trabajando en eso. en mi caso recupere servicio 4g a las 16hs.
    Fue un problema con la migracion de los clientes a una nueva plataforma.

    Soy un usuario como usted. Solo trato de ayudar. No se enoje
  • GRAPTOGRAPTO Miembros, SuperUsuario Publicaciones: 2,156
    adryserr dijo:
    también estoy sin servicio móvil desde ayer... tampoco puedo abrir la app desde el móvil... reinicié y nada... tienen idea de cuando estaría normalizándose?
    fijate que pude ser que ya tengas servicio, se esta solucionado. 
    Soy un usuario como usted. Solo trato de ayudar. No se enoje
  • Manchita12Manchita12 Miembros Publicaciones: 0
    No hay señal desde el martes a l noche ??? 
  • MAXIVHMAXIVH Miembros Publicaciones: 10
    No hay señal desde el martes a l noche ??? 
    yo desde el martes que estaba sin señal! desde que entro en mantenimiento y cambiaron la app. Despues de mucho probar me di cuenta es que me habian saacado el combo, cargue algo de plata y volvio milagrosamente la señal! ahora estoy viendo con el soporte tecnico que pasó y como me devuelven el combo.

    zulmamartinez
  • miqui_23miqui_23 Nuev@ en el ReinoMiembros Publicaciones: 3
    Hola buenos días. Me ha pasado exactamente lo mismo, desde el martes que no tengo señal. Hoy recién  pude ingresar a la app pero me anda mal y perdí mí combo del mes. Que  se me vencía para el 19 de febrero🤦. Y no se ya con quién comunicarme.
    zulmamartinez
  • DAIKIIDAIKII Miembros, SuperUsuario Publicaciones: 206
    miqui_23 dijo:
    Hola buenos días. Me ha pasado exactamente lo mismo, desde el martes que no tengo señal. Hoy recién  pude ingresar a la app pero me anda mal y perdí mí combo del mes. Que  se me vencía para el 19 de febrero🤦. Y no se ya con quién comunicarme.
    Buenas
    No perdiste tu combo del mes. Si está activado no lo perdés, la App puede estar funcionando mal pero podes consultar tu saldo y combo en el *999# 
  • MAXIVHMAXIVH Miembros Publicaciones: 10
    miqui_23 dijo:
    Hola buenos días. Me ha pasado exactamente lo mismo, desde el martes que no tengo señal. Hoy recién  pude ingresar a la app pero me anda mal y perdí mí combo del mes. Que  se me vencía para el 19 de febrero🤦. Y no se ya con quién comunicarme.
    Yo por el chat de la app no pude comunicarme ni ayer ni hoy!! por instagram tampoco me contestaron pero por Facebook me contestaron enseguida y estoy con ellos viendo el tema! todavia no saben que paso, pero por lo menos me contestan. 

  • MARINAVZMARINAVZ Miembros, SuperUsuario Publicaciones: 16,946
    miqui_23 dijo:
    Hola buenos días. Me ha pasado exactamente lo mismo, desde el martes que no tengo señal. Hoy recién  pude ingresar a la app pero me anda mal y perdí mí combo del mes. Que  se me vencía para el 19 de febrero🤦. Y no se ya con quién comunicarme.
    Hola 👋🏻
    Comunicate con un experto, si tenías un combo tienen que devolvertelo, hace el reclamo.
    Por la App de Tuenti 
    O por Facebook
    O por Instagram
    Escribí Experto en el chat para que te atienda uno. 
    Suerte 🍀
    miqui_23
    "Mereces lo que sueñas"
  • MAXIVHMAXIVH Miembros Publicaciones: 10
    DAIKII dijo:
    miqui_23 dijo:
    Hola buenos días. Me ha pasado exactamente lo mismo, desde el martes que no tengo señal. Hoy recién  pude ingresar a la app pero me anda mal y perdí mí combo del mes. Que  se me vencía para el 19 de febrero🤦. Y no se ya con quién comunicarme.
    Buenas
    No perdiste tu combo del mes. Si está activado no lo perdés, la App puede estar funcionando mal pero podes consultar tu saldo y combo en el *999# 
    A mi se me habia activado el 30/01 y desde que cambiaron la app lo perdí estuve sin datos hasta que cargo un poco para probar si era eso, tengo el mensaje del combo activo el 30 y ahora llamoa l *999# y no me figura nada! desapareciooooo no se que paso! estan analizando mi caso! pero por lo visto hay varios que estan igual
Accede o Regístrate para comentar.
^