TuentiTuenti

Red tuenti seleccionada no disponible

meli5tmeli5t Nuev@ en el ReinoMiembros Publicaciones: 1
Hola..hace varias semanas que no tengo linea.ya intente de todas las formas y sigue igual.

Respuestas

  • EL KABEEL KABE Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 1,188
    meli5t dijo:
    Hola..hace varias semanas que no tengo linea.ya intente de todas las formas y sigue igual.
    Hola, antes que nada te recuerdo que si la línea estuvo sin saldo durante 60 días se dio de baja y es irrecuperable. Si no es tu caso, podés probar buscando redes manualmente, desde ajustes, conexiones de internet, redes móviles, ahí dentro destildá la opción que dice "seleccionar red de forma automática" y cuando aparezca la lista seleccionas tuenti. Si seguís sin poder usarlo, te recomiendo que te comuniques con un experto, desde la app o por redes sociales, facebook:  https://www.facebook.com/TuentiArgentina  twitter: https://twitter.com/TuentiAR
  • MAGNANIMOMAGNANIMO Miembros, SuperUsuario Publicaciones: 9,084
    editado 4 de April
    meli5t dijo:
    Hola..hace varias semanas que no tengo linea.ya intente de todas las formas y sigue igual.

    Consulta en "Mi Cuenta" o APP de Tuenti (te notifica si la línea fue dada de baja)
  • vanapowellvanapowell Nuev@ en el ReinoMiembros Publicaciones: 4
    Hola, preciso activar chip nuevo. Cuando intento hacer la activación marcando *999# (el aparato está liberado y funciona, lo chequee en ENACOM) me dice que la red no está disponible para hacer llamadas de voz, no me deja enviar SMS ni hacer nada, el chip está correctamente colocado. No sé en qué parte de la SIM dice el teléfono tampoco para poder cargarlo (pero al colocarlo no hay señal de ningún tipo). Configuré una nueva APN tal como dice los tutoriales porque pensé que era eso lo que me faltaba para que tenga señal pero no la carga y no cambia nada. Es activación de línea nueva en un teléfono liberado (de hecho en ese teléfono ya tuve colocado en su momento un chip Tuenti) Gracias!
    linchad6
  • MAGNANIMOMAGNANIMO Miembros, SuperUsuario Publicaciones: 9,084
    editado 4 de April
    Hola, preciso activar chip nuevo. Cuando intento hacer la activación marcando *999# (el aparato está liberado y funciona, lo chequee en ENACOM) me dice que la red no está disponible para hacer llamadas de voz, no me deja enviar SMS ni hacer nada, el chip está correctamente colocado. No sé en qué parte de la SIM dice el teléfono tampoco para poder cargarlo (pero al colocarlo no hay señal de ningún tipo). Configuré una nueva APN tal como dice los tutoriales porque pensé que era eso lo que me faltaba para que tenga señal pero no la carga y no cambia nada. Es activación de línea nueva en un teléfono liberado (de hecho en ese teléfono ya tuve colocado en su momento un chip Tuenti) Gracias!

    Muy bien no entiendo.

    Primero lo primero, tiene que detectar señal de Tuenti el teléfono, luego realizas la activación de chip por el *999#

    Si tenes un Smartphone con nano chip, no tendrías que tener inconvenientes, ademas de informar que tenes el celular liberado, debería detectar la red 2G o 3G o 4G cuando buscas señal en forma manual.

    Puede ser que no funcione el chip, podes retirar un chip en algun punto de retiro.

    ¿Que marca y modeló de celular posees?
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,821
    Hola, preciso activar chip nuevo. Cuando intento hacer la activación marcando *999# (el aparato está liberado y funciona, lo chequee en ENACOM) me dice que la red no está disponible para hacer llamadas de voz, no me deja enviar SMS ni hacer nada, el chip está correctamente colocado. No sé en qué parte de la SIM dice el teléfono tampoco para poder cargarlo (pero al colocarlo no hay señal de ningún tipo). Configuré una nueva APN tal como dice los tutoriales porque pensé que era eso lo que me faltaba para que tenga señal pero no la carga y no cambia nada. Es activación de línea nueva en un teléfono liberado (de hecho en ese teléfono ya tuve colocado en su momento un chip Tuenti) Gracias!
    hola, si el equipo no detecta señal automaticamente deberias ingresar a la configuracion y en redes moviles hacer una busqueda de red manual, ahi deberian aparecerte las redes que estan disponibles en tu zona y tendria que estar la de tuenti para seleccionar, luego deberia indicarte registrado en la red.
    MAGNANIMO
  • vanapowellvanapowell Nuev@ en el ReinoMiembros Publicaciones: 4
    pfg282 dijo:
    Hola, preciso activar chip nuevo. Cuando intento hacer la activación marcando *999# (el aparato está liberado y funciona, lo chequee en ENACOM) me dice que la red no está disponible para hacer llamadas de voz, no me deja enviar SMS ni hacer nada, el chip está correctamente colocado. No sé en qué parte de la SIM dice el teléfono tampoco para poder cargarlo (pero al colocarlo no hay señal de ningún tipo). Configuré una nueva APN tal como dice los tutoriales porque pensé que era eso lo que me faltaba para que tenga señal pero no la carga y no cambia nada. Es activación de línea nueva en un teléfono liberado (de hecho en ese teléfono ya tuve colocado en su momento un chip Tuenti) Gracias!
    hola, si el equipo no detecta señal automaticamente deberias ingresar a la configuracion y en redes moviles hacer una busqueda de red manual, ahi deberian aparecerte las redes que estan disponibles en tu zona y tendria que estar la de tuenti para seleccionar, luego deberia indicarte registrado en la red.
    Me figura Claro, Movistar y Personal, selecciono la antena de Movistar y me dice "no se puede establecer una conexión en éste momento" (siendo que señal hay porque tengo otro teléfono con Tuenti)
  • MAGNANIMOMAGNANIMO Miembros, SuperUsuario Publicaciones: 9,084
    editado 4 de April
    pfg282 dijo:
    Hola, preciso activar chip nuevo. Cuando intento hacer la activación marcando *999# (el aparato está liberado y funciona, lo chequee en ENACOM) me dice que la red no está disponible para hacer llamadas de voz, no me deja enviar SMS ni hacer nada, el chip está correctamente colocado. No sé en qué parte de la SIM dice el teléfono tampoco para poder cargarlo (pero al colocarlo no hay señal de ningún tipo). Configuré una nueva APN tal como dice los tutoriales porque pensé que era eso lo que me faltaba para que tenga señal pero no la carga y no cambia nada. Es activación de línea nueva en un teléfono liberado (de hecho en ese teléfono ya tuve colocado en su momento un chip Tuenti) Gracias!
    hola, si el equipo no detecta señal automaticamente deberias ingresar a la configuracion y en redes moviles hacer una busqueda de red manual, ahi deberian aparecerte las redes que estan disponibles en tu zona y tendria que estar la de tuenti para seleccionar, luego deberia indicarte registrado en la red.
    Me figura Claro, Movistar y Personal, selecciono la antena de Movistar y me dice "no se puede establecer una conexión en éste momento" (siendo que señal hay porque tengo otro teléfono con Tuenti)

    Proba el chip Tuenti del otro teléfono para descartar que no sea el teléfono o el chip
    No esta detectando señal de Tuenti; ya que las otras redes no se puede seleccionar, si aparece la señal de Tuenti no aparece la señal de Movistar.

    ¿Tenes un IPhone?
  • vanapowellvanapowell Nuev@ en el ReinoMiembros Publicaciones: 4
    Hola! Gracias a todos por su ayuda, es para un Moto G Play que estoy intentando activar el chip, no es para mí, yo tengo un teléfono (con Android también) con doble chip pero me da miedo que me desconfigure mi WhatsApp y mis cosas intentarlo con ese aparato, no puedo perder nada de nada por cuestiones laborales, por eso no he intentado con otro aparato sino con el aparato de Motorola donde quedaría puesto el chip. ¿Ustedes dicen que si meto el chip aunque sea para activarlo en el teléfono con doble entrada no va a hacerme lío con mi línea?
    Avancé con lograr que detecte la red de Tuenti, pero cuando marco *999# dice "ejecutando código USSD" y acto seguido "problema de conexión o código MMI incorrecto"
  • MAGNANIMOMAGNANIMO Miembros, SuperUsuario Publicaciones: 9,084
    editado 5 de April
    Reinicia el celular, si no funciona proba activando y desactivando modo avión, si continua sin funcionar, pulsa power y luego mantene pulsado en apagar el teléfono y reinicia en modo a prueba de fallos y proba si funciona para descartar que no sea alguna aplicación el problema.

    Si persiste, probá colocando una pausa, una coma (tocando en los tres puntitos)

    Ejemplo: *999#,

    Si no hay caso, puede ser que el chip este dañado.


    PD: También podrías probar restablecer las preferencias de las aplicaciones y las redes.

    Con respecto a cambiar chip no perdes acceso al WhatsApp, sigue funcionando, salvo que registres el WhatsApp en otro teléfono con el chip al momento de validar (lo único que puede pasar es que no va a funcionar la comunicación con el banco si no el número teléfono correspondiente con el chip no corresponde con el número de WhatsApp configurado)

    En lo personal, sobre tener problemas en probar el chip en otro teléfono, solo puede suceder que tengas el teléfono corrupto o al revés (me pasó cosas muy extrañas, pero pueden suceder, pero es muy raro y extraño que suceda y sucede cuando recibes spam de llamadas y o SMS)

    Me sucedió que el chip corrompia los celulares, lo solucione con una limpieza profunda y un reset de fábrica y un número nuevo (no es para meter miedo pero desde ya es muy raro que suceda y extraño, el tema es que me sucedió y me tocó a mí y me llevo meses detectar el problema)
    Y una vez el celular corrompido, me traía los mismos problemas con otras líneas.


  • mafi35mafi35 Miembros Publicaciones: 3
    Buenas. Va a ser medio largo así que pido perdón.

    Hace unas semanas le tuve que cambiar el módulo al celular. Cuando me lo devolvieron, quise poner mi chip y no hubo caso. Cuando quise instalar WhatsApp me di cuenta que no podía recibir sms ni llamadas y después comprobé que no podía hacerlas tampoco. 

    Comprobé que la configuración del APN y no había problemas. Traté de comunicarme con Tuenti y primero me dijeron que era un problema con la antena de la zona aunque les dije que tengo en la casa otros números con tuenti que andan bien. Después me dijeron que habían comprobado que el problema era mi chip aunque les dije que funcionaba en otro teléfono. 

    Ahora pedí un chip nuevo y efectivamente el problema sigue. En la pantalla me dice Sin Servicio y si quiero seleccionar una red manual y pongo la de Tuenti, me dice "Sin sercicio. La red seleccionada ((Tuenti)) no está disponible", lo mismo que me pasa si quiero llamar. El chip lo tuve que activar desde la web porque no me permite llamar...

    Ya no quiero seguir hablando con bots o con personas que no leen lo que ponés. Alguien me puede orientar? :c  

    Aclaro si cambia algo, que la primera vez el celu estaba sin formatear y ahora con el chip nuevo, formateado, y ninguna funcionó la red
  • EL KABEEL KABE Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 1,188
    Hola, fijate en esta web que no esté bloqueado el imei en enacom: https://www.enacom.gob.ar/imei
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,821
    mafi35 dijo:
    Buenas. Va a ser medio largo así que pido perdón.

    Hace unas semanas le tuve que cambiar el módulo al celular. Cuando me lo devolvieron, quise poner mi chip y no hubo caso. Cuando quise instalar WhatsApp me di cuenta que no podía recibir sms ni llamadas y después comprobé que no podía hacerlas tampoco. 

    Comprobé que la configuración del APN y no había problemas. Traté de comunicarme con Tuenti y primero me dijeron que era un problema con la antena de la zona aunque les dije que tengo en la casa otros números con tuenti que andan bien. Después me dijeron que habían comprobado que el problema era mi chip aunque les dije que funcionaba en otro teléfono. 

    Ahora pedí un chip nuevo y efectivamente el problema sigue. En la pantalla me dice Sin Servicio y si quiero seleccionar una red manual y pongo la de Tuenti, me dice "Sin sercicio. La red seleccionada ((Tuenti)) no está disponible", lo mismo que me pasa si quiero llamar. El chip lo tuve que activar desde la web porque no me permite llamar...

    Ya no quiero seguir hablando con bots o con personas que no leen lo que ponés. Alguien me puede orientar? :c  

    Aclaro si cambia algo, que la primera vez el celu estaba sin formatear y ahora con el chip nuevo, formateado, y ninguna funcionó la red
    Suena a que es un tema de imei del telefono, tu chip en otro telefono liberado funciona normalmente?
  • mafi35mafi35 Miembros Publicaciones: 3
    pfg282 dijo:
    mafi35 dijo:
    Buenas. Va a ser medio largo así que pido perdón.

    Hace unas semanas le tuve que cambiar el módulo al celular. Cuando me lo devolvieron, quise poner mi chip y no hubo caso. Cuando quise instalar WhatsApp me di cuenta que no podía recibir sms ni llamadas y después comprobé que no podía hacerlas tampoco. 

    Comprobé que la configuración del APN y no había problemas. Traté de comunicarme con Tuenti y primero me dijeron que era un problema con la antena de la zona aunque les dije que tengo en la casa otros números con tuenti que andan bien. Después me dijeron que habían comprobado que el problema era mi chip aunque les dije que funcionaba en otro teléfono. 

    Ahora pedí un chip nuevo y efectivamente el problema sigue. En la pantalla me dice Sin Servicio y si quiero seleccionar una red manual y pongo la de Tuenti, me dice "Sin sercicio. La red seleccionada ((Tuenti)) no está disponible", lo mismo que me pasa si quiero llamar. El chip lo tuve que activar desde la web porque no me permite llamar...

    Ya no quiero seguir hablando con bots o con personas que no leen lo que ponés. Alguien me puede orientar? :c  

    Aclaro si cambia algo, que la primera vez el celu estaba sin formatear y ahora con el chip nuevo, formateado, y ninguna funcionó la red
    Suena a que es un tema de imei del telefono, tu chip en otro telefono liberado funciona normalmente?
    el kabe dijo:
    Hola, fijate en esta web que no esté bloqueado el imei en enacom: https://www.enacom.gob.ar/imei
    Gracias a los dos. Chequeé en la página y no, dice que el equipo está habilitado para ser usado... Mi chip ahora lo tengo en otro equipo sin problemas y probé uno nuevo en este y no hay caso. 
    Aclaro de nuevo que hace dos meses funcionaba perfecto, pero por eso de que dice que hay problemas con la red móvil no me da a que sea algo que hayan podido tocar al cambiar el módulo sino más de configuración o algo así, pero la verdad ya no sé
  • WALTERPEWALTERPE Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 4,884
    mafi35 dijo:
    Buenas. Va a ser medio largo así que pido perdón.

    Hace unas semanas le tuve que cambiar el módulo al celular. Cuando me lo devolvieron, quise poner mi chip y no hubo caso. Cuando quise instalar WhatsApp me di cuenta que no podía recibir sms ni llamadas y después comprobé que no podía hacerlas tampoco. 

    Comprobé que la configuración del APN y no había problemas. Traté de comunicarme con Tuenti y primero me dijeron que era un problema con la antena de la zona aunque les dije que tengo en la casa otros números con tuenti que andan bien. Después me dijeron que habían comprobado que el problema era mi chip aunque les dije que funcionaba en otro teléfono. 

    Ahora pedí un chip nuevo y efectivamente el problema sigue. En la pantalla me dice Sin Servicio y si quiero seleccionar una red manual y pongo la de Tuenti, me dice "Sin sercicio. La red seleccionada ((Tuenti)) no está disponible", lo mismo que me pasa si quiero llamar. El chip lo tuve que activar desde la web porque no me permite llamar...

    Ya no quiero seguir hablando con bots o con personas que no leen lo que ponés. Alguien me puede orientar? :c  

    Aclaro si cambia algo, que la primera vez el celu estaba sin formatear y ahora con el chip nuevo, formateado, y ninguna funcionó la red
    A ver si entiendo, llevaste a reparar el celular, te lo devolvieron y al colocar el chip no funciona.
    Probaste otro chip en el mismo celular reparado?
    Si sigue sin funcionar ninguno de los dos chips el problema es técnico.
  • mafi35mafi35 Miembros Publicaciones: 3
    pfg282 dijo:
    mafi35 dijo:
    Buenas. Va a ser medio largo así que pido perdón.

    Hace unas semanas le tuve que cambiar el módulo al celular. Cuando me lo devolvieron, quise poner mi chip y no hubo caso. Cuando quise instalar WhatsApp me di cuenta que no podía recibir sms ni llamadas y después comprobé que no podía hacerlas tampoco. 

    Comprobé que la configuración del APN y no había problemas. Traté de comunicarme con Tuenti y primero me dijeron que era un problema con la antena de la zona aunque les dije que tengo en la casa otros números con tuenti que andan bien. Después me dijeron que habían comprobado que el problema era mi chip aunque les dije que funcionaba en otro teléfono. 

    Ahora pedí un chip nuevo y efectivamente el problema sigue. En la pantalla me dice Sin Servicio y si quiero seleccionar una red manual y pongo la de Tuenti, me dice "Sin sercicio. La red seleccionada ((Tuenti)) no está disponible", lo mismo que me pasa si quiero llamar. El chip lo tuve que activar desde la web porque no me permite llamar...

    Ya no quiero seguir hablando con bots o con personas que no leen lo que ponés. Alguien me puede orientar? :c  

    Aclaro si cambia algo, que la primera vez el celu estaba sin formatear y ahora con el chip nuevo, formateado, y ninguna funcionó la red
    Suena a que es un tema de imei del telefono, tu chip en otro telefono liberado funciona normalmente?
    el kabe dijo:
    Hola, fijate en esta web que no esté bloqueado el imei en enacom: https://www.enacom.gob.ar/imei
    Gracias a los dos. Chequeé en la página y no, dice que el equipo está habilitado para ser usado... Mi chip ahora lo tengo en otro equipo sin problemas y probé uno nuevo en este y no hay caso. 
    Aclaro de nuevo que hace dos meses funcionaba perfecto, pero por eso de que dice que hay problemas con la red móvil no me da a que sea algo que hayan podido tocar al cambiar el módulo sino más de configuración o algo así, pero la verdad ya no sé
  • mafi35mafi35 Miembros Publicaciones: 3
    pfg282 dijo:
    mafi35 dijo:
    Buenas. Va a ser medio largo así que pido perdón.

    Hace unas semanas le tuve que cambiar el módulo al celular. Cuando me lo devolvieron, quise poner mi chip y no hubo caso. Cuando quise instalar WhatsApp me di cuenta que no podía recibir sms ni llamadas y después comprobé que no podía hacerlas tampoco. 

    Comprobé que la configuración del APN y no había problemas. Traté de comunicarme con Tuenti y primero me dijeron que era un problema con la antena de la zona aunque les dije que tengo en la casa otros números con tuenti que andan bien. Después me dijeron que habían comprobado que el problema era mi chip aunque les dije que funcionaba en otro teléfono. 

    Ahora pedí un chip nuevo y efectivamente el problema sigue. En la pantalla me dice Sin Servicio y si quiero seleccionar una red manual y pongo la de Tuenti, me dice "Sin sercicio. La red seleccionada ((Tuenti)) no está disponible", lo mismo que me pasa si quiero llamar. El chip lo tuve que activar desde la web porque no me permite llamar...

    Ya no quiero seguir hablando con bots o con personas que no leen lo que ponés. Alguien me puede orientar? :c  

    Aclaro si cambia algo, que la primera vez el celu estaba sin formatear y ahora con el chip nuevo, formateado, y ninguna funcionó la red
    Suena a que es un tema de imei del telefono, tu chip en otro telefono liberado funciona normalmente?
    el kabe dijo:
    Hola, fijate en esta web que no esté bloqueado el imei en enacom: https://www.enacom.gob.ar/imei
    Gracias a los dos. Chequeé en la página y no, dice que el equipo está habilitado para ser usado... Mi chip ahora lo tengo en otro equipo sin problemas y probé uno nuevo en este y no hay caso. 
    Aclaro de nuevo que hace dos meses funcionaba perfecto, pero por eso de que dice que hay problemas con la red móvil no me da a que sea algo que hayan podido tocar al cambiar el módulo sino más de configuración o algo así, pero la verdad ya no sé
  • wanchupewanchupe Miembros Publicaciones: 1
    Hola, seguramente el telefono no sea liberado o en todo caso sea un problema del chip mismo. Lo que podes hacer es pedir otro chip con el mismo numero
    vicky_c
Accede o Regístrate para comentar.