TuentiTuenti

No me deja continuar cuando pongo la firma

vdelriovdelrio Miembros Nuev@ en el ReinoPublicaciones: 2
editado February 2020 en Portabilidad
Buenas, cargué mis datos para la portabilidad y ya me llegó el chip. Pero después me llegó un mail que dice que hubo inconsistencia en mis datos y que ellos los cambiaron por mi, pero que tengo que volver a firmar el formulario web. El tema es que intento firmar, pero no funciona, al presionar el botón de VOLVER A FIRMA se borra la firma y no me deja avanzar.

Respuestas

  • cricri Miembros, SuperUsuario Publicaciones: 4,956
    vdelrio dijo:
    Buenas, cargué mis datos para la portabilidad y ya me llegó el chip. Pero después me llegó un mail que dice que hubo inconsistencia en mis datos y que ellos los cambiaron por mi, pero que tengo que volver a firmar el formulario web. El tema es que intento firmar, pero no funciona, al presionar el botón de VOLVER A FIRMA se borra la firma y no me deja avanzar.
    Hola, buen día.

    Intentá hacerlo desde el navegador de un celular. Sino contactate por mensaje privado en Twitter @TuentiAR , también Instagram tuenti_ar o Messenger de FB.
  • vdelriovdelrio Miembros Nuev@ en el ReinoPublicaciones: 2
    Mala mía, no tenía que darle al botón de VOLVER A FIRMAR, eso borra la firma  :*, tenía que darle a SIGUIENTE  :#
  • cricri Miembros, SuperUsuario Publicaciones: 4,956
    vdelrio dijo:
    Mala mía, no tenía que darle al botón de VOLVER A FIRMAR, eso borra la firma  :*, tenía que darle a SIGUIENTE  :#
    Cuac.
    Bueno, ahora a esperar. Recordá que el chip NO SE DEBE ACTIVAR y seguís tu trámite en autogestion.tuenti.com.ar
  • sergioacosta23sergioacosta23 Miembros Nuev@ en el ReinoPublicaciones: 0
    No me deja avanzar despues de la firma
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 6,394
    No me deja avanzar despues de la firma
    hola, quizas sea un inconveniente del navegador que estas utilizando, fijate si podes probar con otro navegador o desde otro dispositivo
Este hilo ha sido cerrado.