TuentiTuenti

[Solucion] "Sin servicio" luego de una llamada en IPhone 13

betobendosbetobendos Miembros, SuperUsuario Superusuario Nivel 2Publicaciones: 2,744
editado November 2019 en Configuración y Equipos
Hola a tod@s, al parecer la actualización de iPhone ios 13 tenia inconvenientes como perder temporalmente la conexión a los servicios móviles (sin servicios) después de una llamada, lo que se les estaba avisando a los usuarios, como solución momentánea, era activar y desactivar el modo avión.

Aquí están todos los casos reportados https://communities.apple.com/es/thread/250691046?answerId=251349829422#251349829422

Algunos comentarios
A mi me pasa lo mismo. Después de una llamada se queda sin servicio. Pongo el modo avión y se soluciona pero Apple debería poner una solución a esto. Porque esto nunca me había pasado. Al actualizar a iOS 13.1.1 empecé a recibir unos sms extraños de activación y ahora las llamadas. Por favor solución ya..,,
Hola. A mi me pasa igual. Tengo un IPhone 8, y cuando hago una llamada y cuelgo, me quedo “sin servicio” y ya no puedo recibir llamadas. Tengo la versión iOS 13.1.2.
Tengo el mismo problema. Desde que actualicé a ios 13, estoy teniendo auténticos problemas. Si estoy conectado con Wifi y recibo o realizo una llamada, cuando cuelgo, se queda el teléfono "Sin servicio". Tengo que ponerlo en modo avión y volver a quitarlo para que vuelva a coger la red móvil. Mi teléfono es un iPhone X. He hablado con el soporte técnico y lo único que ha hecho es marearme haciendo infinidad de pruebas que no valen para nada. El caso es que sigo igual y un compañero de trabajo, le pasa exactamente lo mismo. Espero que lo solucionen rápido.

Apple ya resolvió el problema en sus ultimas actualizaciones, así que para solucionar este error hay que actualizar a iOS 13.2.2 o superior.
Para actualizarlo deben dirigirse Configuración > General > Actualización de software, pulsa Continuar e Instalar.


Aquí esta el comunicado de Apple https://support.apple.com/es-es/HT210393




Comentarios

  • zoupozoupo Miembros Nuev@ en el ReinoPublicaciones: 0
    editado January 2020
    Hola hola tengo el mismo problema in un iPhone 6 la portabilidad ya hace dos meses que la tengo pero de una me quede sin señal y sólo me marca buscando lo reinicie lo pague descargue la app de nuevo intente hablar con un técnico y llevo así 48 horas y sin solución nunca me indicaron nada de cómo tengo que hacer o me dieran una solución 
    gonzalobtorres
  • un claudio de la vidaun claudio de la vida Miembros, SuperUsuario Superusuario Nivel 2Publicaciones: 7,460
    editado January 2020
    @zoupo cuando uno hace llamadas, se pasa a la red 3G. Tal vez tenés señal cuando llamás porque la red 4G no te la está tomando (y sí la 3G) o tenés alguna configuración de que no esté activada la misma. Saludos.

    PD: si necesitaras contactarte con un Experto Tuenti probá desde las redes sociales que figuran abajo de todo a la derecha en el foro.
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 6,393
    zoupo dijo:
    Hola hola tengo el mismo problema in un iPhone 6 la portabilidad ya hace dos meses que la tengo pero de una me quede sin señal y sólo me marca buscando lo reinicie lo pague descargue la app de nuevo intente hablar con un técnico y llevo así 48 horas y sin solución nunca me indicaron nada de cómo tengo que hacer o me dieran una solución 
    hola, te recomendaria probar el chip en otro telefono liberado y ver si funciona, para descartar que no sea un problema del chip.
    Otra cosa que podes fijarte es si tu equipo no tiene problema con el imei https://www.enacom.gob.ar/imei
  • ccnuezccnuez Miembros Nuev@ en el ReinoPublicaciones: 2
    Buenas hace dos días que no tengo señal, aparece sin servicio o sino la red marca “Personal” pero sigue sin funcionar. Ya probé otro chip en el celular y funciona. 
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 6,393
    ccnuez dijo:
    Buenas hace dos días que no tengo señal, aparece sin servicio o sino la red marca “Personal” pero sigue sin funcionar. Ya probé otro chip en el celular y funciona. 

    Hola, intenta hacer una busqueda de red manual desde redes moviles y deberia aparecerte la red de tuenti para seleccionar
  • ccnuezccnuez Miembros Nuev@ en el ReinoPublicaciones: 2
    Muchas Gracias por responder, pude solucionar gracias a tu sugerencia 
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 6,393
    ccnuez dijo:
    Muchas Gracias por responder, pude solucionar gracias a tu sugerencia 

    de nada! saludos
  • milirackmilirack Miembros Nuev@ en el ReinoPublicaciones: 2
    Hola! Tengo un problema similar. Tengo datos para navegar y usar WhatsApp, pero no para hacer llamadas ni recibirlas. Ya intente todo lo que decía en este foro y sigo sin poder solucionarlo. 
  • cricri Miembros, SuperUsuario Publicaciones: 4,953
    milirack dijo:
    Hola! Tengo un problema similar. Tengo datos para navegar y usar WhatsApp, pero no para hacer llamadas ni recibirlas. Ya intente todo lo que decía en este foro y sigo sin poder solucionarlo. 
    Y verificaste el IMEI del teléfono? Hacelo en enacom.gob.ar/imei Porque muchos, no digo q sea tu caso, reclaman por el servicio pero están unsando un teléfono que fue reportado y está en banda negativa.
  • milirackmilirack Miembros Nuev@ en el ReinoPublicaciones: 2
    Por lo que averigüe, no esta en banda negativa ya que me deja usar los datos. Pero tampoco me deja llamar para saber mi IMEI y no sé de qué otra forma sacarlo. 
    Lo raro es que no me dice “sin señal” , me aparece el 3G pero las barras de señal no están llenas. 
  • betobendosbetobendos Miembros, SuperUsuario Superusuario Nivel 2Publicaciones: 2,744
    @milirack el imei esta es la caja del celular o en configuracion informacion del dispositivo o llamando al *#06# o etc
  • azahar eyesazahar eyes Miembros Nuev@ en el ReinoPublicaciones: 5
    Mi equipo no tiene señal. Se queda constantemente sin servicio y no me permite recibir llamadas, incluso los datos funcionan con intermitencia. Probé el SIM en otro celular y me da el mismo error, otros SIM de otras empresas en este equipo funcionan OK, así que no es el aparato. El IMEI está activo, incluso cuando cambio de 4G a 3G o pongo selección manual de red, me da el mismo problema. Necesito una solución urgente.
  • cricri Miembros, SuperUsuario Publicaciones: 4,953
    Mi equipo no tiene señal. Se queda constantemente sin servicio y no me permite recibir llamadas, incluso los datos funcionan con intermitencia. Probé el SIM en otro celular y me da el mismo error, otros SIM de otras empresas en este equipo funcionan OK, así que no es el aparato. El IMEI está activo, incluso cuando cambio de 4G a 3G o pongo selección manual de red, me da el mismo problema. Necesito una solución urgente.
    Claro, tené en cuenta que puede que en tu zona no haya buena cobertura, ningún operador ofrece cobertura en el 100% del Territorio Nacional.
  • azahar eyesazahar eyes Miembros Nuev@ en el ReinoPublicaciones: 5
    Hay otras personas en el mismo domicilio que tienen señal sin problemas. Tengo intermitencia en la señal en cualquier parte de la ciudad y soy la única, dudo que sea un tema de cobertura. Y el aparato no es, porque funcionan otras SIM y está habilitado el IMEI.
  • cricri Miembros, SuperUsuario Publicaciones: 4,953
    Hay otras personas en el mismo domicilio que tienen señal sin problemas. Tengo intermitencia en la señal en cualquier parte de la ciudad y soy la única, dudo que sea un tema de cobertura. Y el aparato no es, porque funcionan otras SIM y está habilitado el IMEI.
    Por eso, otras empresas son eso, otras empresas. De acuerdo a lo que vos mencionás el problema es la cobertura, ya que decís que tu teléfono funciona correctamente.  
  • azahar eyesazahar eyes Miembros Nuev@ en el ReinoPublicaciones: 5
    cri dijo:
    Hay otras personas en el mismo domicilio que tienen señal sin problemas. Tengo intermitencia en la señal en cualquier parte de la ciudad y soy la única, dudo que sea un tema de cobertura. Y el aparato no es, porque funcionan otras SIM y está habilitado el IMEI.
    Por eso, otras empresas son eso, otras empresas. De acuerdo a lo que vos mencionás el problema es la cobertura, ya que decís que tu teléfono funciona correctamente.  
    Como te comenté en la segunda respuesta, otras personas DE TUENTI tienen cobertura OK en el domicilio. Osea que tampoco es la cobertura, por eso estoy diciendo.
  • cricri Miembros, SuperUsuario Publicaciones: 4,953
    cri dijo:
    Hay otras personas en el mismo domicilio que tienen señal sin problemas. Tengo intermitencia en la señal en cualquier parte de la ciudad y soy la única, dudo que sea un tema de cobertura. Y el aparato no es, porque funcionan otras SIM y está habilitado el IMEI.
    Por eso, otras empresas son eso, otras empresas. De acuerdo a lo que vos mencionás el problema es la cobertura, ya que decís que tu teléfono funciona correctamente.  
    Como te comenté en la segunda respuesta, otras personas DE TUENTI tienen cobertura OK en el domicilio. Osea que tampoco es la cobertura, por eso estoy diciendo.
    Y probaste chip de alguna de esas otras personas en tu teléfono? Porque en ese caso deberías solicitar un reemplazo, aunque es muy poco probable que "falle" una sim. Otra cosa a tener en cuenta es la capacidad receptiva que tenga el equipo. Yo por lo menos para descartar haría eso, probar otra sim de Tuenti, y si funciona bien solicitar el reemplazo para la tuya, que podrás comprar en algún kiosco o pedirla en pedituchip.tuenti.com.ar , una vez que la tengas en mano NO SE DEBE ACTIVAR y te comunicás con un Experto en tuenti.com.ar/ayuda para que asignen tu número a esa sim.
  • majolumajolu Miembros Nuev@ en el ReinoPublicaciones: 3
    Buenas noches haber quien me puede ayudar, tengo saldo pero no puedo navegar , no me.funciona ni el Wasap, ya reinicie, carge la confirmación apn, probé el chip en otro lugar , llamadas y msjs si , pero después no funciona , y olvida el comunicarte con alguien de Tuenti , aquí hay señal xq hay dos líneas más. De Tuenti 
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 6,393
    majolu dijo:
    Buenas noches haber quien me puede ayudar, tengo saldo pero no puedo navegar , no me.funciona ni el Wasap, ya reinicie, carge la confirmación apn, probé el chip en otro lugar , llamadas y msjs si , pero después no funciona , y olvida el comunicarte con alguien de Tuenti , aquí hay señal xq hay dos líneas más. De Tuenti 
    Hola, desde cuando te pasa eso? chequeaste en el *999 que tengas datos disponibles? cuando probaste el chip en otro equipo solo funcionaban las llamadas?

  • chuchy823chuchy823 Miembros Nuev@ en el ReinoPublicaciones: 10
    majolu dijo:
    Buenas noches haber quien me puede ayudar, tengo saldo pero no puedo navegar , no me.funciona ni el Wasap, ya reinicie, carge la confirmación apn, probé el chip en otro lugar , llamadas y msjs si , pero después no funciona , y olvida el comunicarte con alguien de Tuenti , aquí hay señal xq hay dos líneas más. De Tuenti 
    Hola envía un mensaje con la palabra DATA al 42554 te va enviar un archivo MMS para instalar la APN si te pide Pin pone 1234
  • martinarrighimartinarrighi Miembros Nuev@ en el ReinoPublicaciones: 1
    Buenas tardes desde las 15hs. Se hoy estoy sin servicio. Hasta ese momento funcionaba todo bien. Tengo saldo , etc. Ahora puedo chatear porque me prestaron wifi de un vecino
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 6,393
    Buenas tardes desde las 15hs. Se hoy estoy sin servicio. Hasta ese momento funcionaba todo bien. Tengo saldo , etc. Ahora puedo chatear porque me prestaron wifi de un vecino
    hola, el equipo esta detectando señal? intenta hacer una busqueda de red manual desde redes moviles y deberia figurar la de tuenti para seleccionar
  • daaniela.godaaniela.go Miembros Nuev@ en el ReinoPublicaciones: 1
    editado May 2020
    Hola tengo un iPhone 6 como se hace la búsqueda manual de red ? hace tres días estoy sin servicio , probé el chip en otro celu y funciona . Pero puse otro chip en mi celu y reconoció la red . O sea que no es mi celular.  Ahora estoy esperando que llegue otro chip de tuenti . Pero vi que a muchos les pasa lo mismo . Ayudaaaa 
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 6,393
    Hola tengo un iPhone 6 como se hace la búsqueda manual de red ? hace tres días estoy sin servicio , probé el chip en otro celu y funciona . Pero puse otro chip en mi celu y reconoció la red . O sea que no es mi celular.  Ahora estoy esperando que llegue otro chip de tuenti . Pero vi que a muchos les pasa lo mismo . Ayudaaaa 

    hola, tenes que ingresar a ajustes y ahi tendrias que ir a operador y dentro deberia estar redes moviles, siempre y cuando el equipo este reconociendo que tenes el chip puesto
  • cricri Miembros, SuperUsuario Publicaciones: 4,953
    Hola tengo un iPhone 6 como se hace la búsqueda manual de red ? hace tres días estoy sin servicio , probé el chip en otro celu y funciona . Pero puse otro chip en mi celu y reconoció la red . O sea que no es mi celular.  Ahora estoy esperando que llegue otro chip de tuenti . Pero vi que a muchos les pasa lo mismo . Ayudaaaa 
    Hola. Si el chip lo probaste en otro cel y funciona, el problema no es eso, sino el cel. Verificá el IMEI en enacom.gob.ar/imei
  • betobendosbetobendos Miembros, SuperUsuario Superusuario Nivel 2Publicaciones: 2,744
    Hola tengo un iPhone 6 como se hace la búsqueda manual de red ? hace tres días estoy sin servicio , probé el chip en otro celu y funciona . Pero puse otro chip en mi celu y reconoció la red . O sea que no es mi celular.  Ahora estoy esperando que llegue otro chip de tuenti . Pero vi que a muchos les pasa lo mismo . Ayudaaaa 
    Hola tengo un iPhone 6 como se hace la búsqueda manual de red ? hace tres días estoy sin servicio , probé el chip en otro celu y funciona . Pero puse otro chip en mi celu y reconoció la red . O sea que no es mi celular.  Ahora estoy esperando que llegue otro chip de tuenti . Pero vi que a muchos les pasa lo mismo . Ayudaaaa 
    hola, probá colocar una cinta de papel del lado donde no están los contactos, con tal de hacer un poco de grosor a la sim y que haga un mejor contacto con el celular.
  • nickzaronickzaro Miembros Nuev@ en el ReinoPublicaciones: 1
    Buenas tengo un problema similar, me marca "solo emergencia", trato de seleccionar manualmente la red y nada me muestra el mensaje de: red seleccionada (tuenti) no está disponible, pruebo con otro chip de otra compañía y funciona así que no es mí equipo, gracias por responder.
  • cricri Miembros, SuperUsuario Publicaciones: 4,953
    nickzaro dijo:
    Buenas tengo un problema similar, me marca "solo emergencia", trato de seleccionar manualmente la red y nada me muestra el mensaje de: red seleccionada (tuenti) no está disponible, pruebo con otro chip de otra compañía y funciona así que no es mí equipo, gracias por responder.
    Por las dudas, si no cargaste saldo x 60 días la línea se da de baja y el número no se puede recuperar. Dispuesto desde 2018.
Accede o Regístrate para comentar.