TuentiTuenti
TuentiTuenti

SOLUCION: Teléfono liberado, chip activo pero no lo reconoce.

lau2slau2s Miembros Publicaciones: 4
Buenas tardes gente. Les vengo a comentar mi experiencia con respecto a la portabilidad.

Comencé el trámite de portabilidad, llené los datos, pedí el chip, teléfono liberado por IMEI según ENACOM, retiré mi chip, hablé con un experto, lo activó y me dijo que lo pusiera; y cuando lo hago, no lo reconocía, me decía que no había chip en  el teléfono directamente.

Pedí otro chip, hablo con un experto, lo activo, nada.

Hablando con otro experto me dijo que en ciertos aparatos (yo tengo un Xiaomi Redmi 9) los chips con numeración que comienzan con 8954010111... no funcionan acordemente (los dos chips que había pedido arrancaban así), pero los chips con series de numeración 89540106... venían funcionando perfectamente.
Así que pedí otro chip, lo fuí a buscar, me fijé que arrancara con 89540106..., me comuniqué con un experto, lo activo con mi línea y cuando coloqué el chip anduvo al instante.

Espero que les sirva, saludos.
el kabepfg282_fran__romeoecopapavicky_c

Comentarios

  • cricri Miembros, SuperUsuario Publicaciones: 5,039
    lau2s dijo:
    Buenas tardes gente. Les vengo a comentar mi experiencia con respecto a la portabilidad.

    Comencé el trámite de portabilidad, llené los datos, pedí el chip, teléfono liberado por IMEI según ENACOM, retiré mi chip, hablé con un experto, lo activó y me dijo que lo pusiera; y cuando lo hago, no lo reconocía, me decía que no había chip en  el teléfono directamente.

    Pedí otro chip, hablo con un experto, lo activo, nada.

    Hablando con otro experto me dijo que en ciertos aparatos (yo tengo un Xiaomi Redmi 9) los chips con numeración que comienzan con 8954010111... no funcionan acordemente (los dos chips que había pedido arrancaban así), pero los chips con series de numeración 89540106... venían funcionando perfectamente.
    Así que pedí otro chip, lo fuí a buscar, me fijé que arrancara con 89540106..., me comuniqué con un experto, lo activo con mi línea y cuando coloqué el chip anduvo al instante.

    Espero que les sirva, saludos.
    Correcto, porque muchos utilizan esa marca que tengo entendido no está homologada, como varias otras que son chinas, entonces los chip no van a funcionar de manera efectiva.
    Saludos.
    lau2s
Accede o Regístrate para comentar.