Inicio Guías, Tips y Tutoriales

10 tips para ahorrar megas

2

Comentarios

  • Ayer a las 16:00 horas recargue un combo de 3Gb y para ahora ya no tenía, entre a ver mis consumos d Internet y no gaste ni 1Gb pero el resto desapareció, como puedo hacer para reclamar y q me vuelvan a poner lo q desapareció?
  • editado 13 abril 2020, 01:30
    Ayer a las 16:00 horas recargue un combo de 3Gb y para ahora ya no tenía, entre a ver mis consumos d Internet y no gaste ni 1Gb pero el resto desapareció, como puedo hacer para reclamar y q me vuelvan a poner lo q desapareció?
    hola, no hay combo de 3gb, lo que si hay son extras, que se activan manualmente y es necesario tener un combo activo para poder activarlo.
    Las vias de contacto de tuenti son el chat o las redes sociales.
  • Quise decir el extra de 3 Gb me expresé mal, y tengo el combo mes todavía activo, asiq nose como hacer para reclamar
  • Quise decir el extra de 3 Gb me expresé mal, y tengo el combo mes todavía activo, asiq nose como hacer para reclamar
    hola, como te comente anteriormente, las vias de contacto de tuenti son el chat o las redes sociales, consulta en el *999 a ver si te aparece el extra y sino contactate por esas vias.
  • Quise decir el extra de 3 Gb me expresé mal, y tengo el combo mes todavía activo, asiq nose como hacer para reclamar
    A ver, la app puede estar desactualizada, y no es el único medio de consulta, también *999#
  • Cómo debo configurar mi celular para sacar provecho de mi crédito ?
  • Me sale siempre que consumí mis datos y me quedo sin internet aunque tenga saldo es más ayer cargué otros 500 pesos y me quedé sin internet cuando más necesitaba !!!! Alguien que me ayude por favor.
  • editado 4 mayo 2020, 23:29
    omipaz dijo:
    Me sale siempre que consumí mis datos y me quedo sin internet aunque tenga saldo es más ayer cargué otros 500 pesos y me quedé sin internet cuando más necesitaba !!!! Alguien que me ayude por favor.
    Hola, para que un combo se active, ademas de tener saldo tiene que haber finalizado el combo anterior, eso ocurre cada 30 dias, si el combo no finalizo parte del credito puede consumirse en lo que tengas agotado dentro del combo, como internet por dia o minutos de telefonia. si tu combo no tiene datos y todavia te quedan varios dias podes comprar un extra de datos. Todo eso podes verlo desde la app de tuenti.

    Con respecto al celular, fijate que la configuracion de actualizaciones de apps solo se haga con wifi activado, sino te consume muchos datos.

  • Buenas! He visto que mucha gente tiene ese problema, encontré la solución definitiva para volver a 4G teniendo 3G o H+ (se seguirá cayendo porque es un problema del servicio, pero es solo un segundo) lo que tienen que hacer es sencillo, solo activan el modo avión y lo desactivan, cuando vuelve la red regresa directamente en 4G. Espero que les haya servido, Saludos!
  • quecsi dijo:
    Buenas! He visto que mucha gente tiene ese problema, encontré la solución definitiva para volver a 4G teniendo 3G o H+ (se seguirá cayendo porque es un problema del servicio, pero es solo un segundo) lo que tienen que hacer es sencillo, solo activan el modo avión y lo desactivan, cuando vuelve la red regresa directamente en 4G. Espero que les haya servido, Saludos!
    Hola!
    Si, en casos les sirve, también registrar el teléfono en la red. Está indicado.
    Gracias.
  • Algo que nos pasa a menudo a quienes no tenemos buena recepción es que se pierde la señal y el 4G desaparece, la solución es muy simple
    Simplemente tendremos que activar el modo avión durante 20 segundos y volver a desactivarlo.
    Si el problema persiste revisaremos el apn ingresando en Redes móviles en los ajuste y luego en punto de acceso y revisaremos que todo esté de acuerdo a la información correspondiente
  • Por fín los encontré navegando, ójala solucione mi problema; hace aprox. un año me compré un celular y jamás pude usar el 4G, pensé que era problema de banda del celular, pero según leo en este post dice que es problema de APN.

    ¿Qué hago?, con el 4G activado no me funciona, siempre usé el 3G.

    Atte.
  • walterpe dijo:
    Por fín los encontré navegando, ójala solucione mi problema; hace aprox. un año me compré un celular y jamás pude usar el 4G, pensé que era problema de banda del celular, pero según leo en este post dice que es problema de APN.

    ¿Qué hago?, con el 4G activado no me funciona, siempre usé el 3G.

    Atte.
    Hola ! Si tu celular es Dual SIM seguramente solo 1 slot de SIM funciona con 4G. Intenta eso, lo del APN no creo que tenga que ver.
  • walterpe dijo:
    Por fín los encontré navegando, ójala solucione mi problema; hace aprox. un año me compré un celular y jamás pude usar el 4G, pensé que era problema de banda del celular, pero según leo en este post dice que es problema de APN.

    ¿Qué hago?, con el 4G activado no me funciona, siempre usé el 3G.

    Atte.
    Si 3G funciona es porque el APN está bien configurado, puede q tu teléfono no tenga la banda LTE de Argentina, mas probablemente si se compró fuera del país. Tengo conocidos q compraron la marca china barata (no compraría) como versión global y no les toma 4G.
    Q marca y modelo es tu cel?
  • editado 21 mayo 2020, 02:41
    cri dijo:
    walterpe dijo:
    Por fín los encontré navegando, ójala solucione mi problema; hace aprox. un año me compré un celular y jamás pude usar el 4G, pensé que era problema de banda del celular, pero según leo en este post dice que es problema de APN.

    ¿Qué hago?, con el 4G activado no me funciona, siempre usé el 3G.

    Atte.
    Si 3G funciona es porque el APN está bien configurado, puede q tu teléfono no tenga la banda LTE de Argentina, mas probablemente si se compró fuera del país. Tengo conocidos q compraron la marca china barata (no compraría) como versión global y no les toma 4G.
    Q marca y modelo es tu cel?
    Hola, sí, tiene banda 4G; la marca y modelo del celular es: KODAK SMARTWAY X1

    Perdón, no lo compre fuera de la Argentina, sólo por un mercado de subastas.
  • bauti20 dijo:
    walterpe dijo:
    Por fín los encontré navegando, ójala solucione mi problema; hace aprox. un año me compré un celular y jamás pude usar el 4G, pensé que era problema de banda del celular, pero según leo en este post dice que es problema de APN.

    ¿Qué hago?, con el 4G activado no me funciona, siempre usé el 3G.

    Atte.
    Hola ! Si tu celular es Dual SIM seguramente solo 1 slot de SIM funciona con 4G. Intenta eso, lo del APN no creo que tenga que ver.
    Hola, es Dual, pero tengo un solo SIM y lo puse en el principal.
  • walterpe dijo:
    Hola, sí, tiene banda 4G; la marca y modelo del celular es: KODAK SMARTWAY X1

    Perdón, no lo compre fuera de la Argentina, sólo por un mercado de subastas.
    Si, no hay problema. Es raro, puede también q en tu zona no haya cobertura LTE. Si querés desde ajustes/conectividad/redes moviles/puntos de acceso agregá:

    Nombre Tuenti AR
    APN internet.movil
    Usuario internet
    Contraseña internet

    Solo eso, guardalo, fijate q quede como predeterminado y activá roaming de datos. Poné modo avión un minuto, desactivalo y fijate. Comentá.
  • @walterpe Por las dudas hay una app si querés para forzar el modo LTE si desde ajustes/modo de red no tenés la opción. La app se llama 4G Switcher, yo la uso. Eso si, no vayas a dejar "LTE only" porque no podrás hacer ni recibir llamados.
  • cri dijo:
    walterpe dijo:
    Hola, sí, tiene banda 4G; la marca y modelo del celular es: KODAK SMARTWAY X1

    Perdón, no lo compre fuera de la Argentina, sólo por un mercado de subastas.
    Si, no hay problema. Es raro, puede también q en tu zona no haya cobertura LTE. Si querés desde ajustes/conectividad/redes moviles/puntos de acceso agregá:

    Nombre Tuenti AR
    APN internet.movil
    Usuario internet
    Contraseña internet

    Solo eso, guardalo, fijate q quede como predeterminado y activá roaming de datos. Poné modo avión un minuto, desactivalo y fijate. Comentá.
    Mirá, sólo cambié el nombre Tuenti_WEB por Tuenti AR; hice los pasos para activar el 4G.

    La opción "Modo 4G optimizado" la active, ahora sí, me señala 4G, pero vuelve a 3G y H, ahora se está quedando en el 3G.

    Sobre la cobertura LTE en mi ciudad; tengo familiar que usa Claro 4G sin problemas y un conocido técnico que me mostró su celular que trabaja para Movistar el 4G anda perfecto.

    Se sigue quedando en el 3G mi celu.
  • cri dijo:
    @walterpe Por las dudas hay una app si querés para forzar el modo LTE si desde ajustes/modo de red no tenés la opción. La app se llama 4G Switcher, yo la uso. Eso si, no vayas a dejar "LTE only" porque no podrás hacer ni recibir llamados.
    Como dije antes, mi celu tiene la opción de optimizar 4G, querés que instale igual la app?
  • walterpe dijo:
    cri dijo:
    walterpe dijo:
    Hola, sí, tiene banda 4G; la marca y modelo del celular es: KODAK SMARTWAY X1

    Perdón, no lo compre fuera de la Argentina, sólo por un mercado de subastas.
    Si, no hay problema. Es raro, puede también q en tu zona no haya cobertura LTE. Si querés desde ajustes/conectividad/redes moviles/puntos de acceso agregá:

    Nombre Tuenti AR
    APN internet.movil
    Usuario internet
    Contraseña internet

    Solo eso, guardalo, fijate q quede como predeterminado y activá roaming de datos. Poné modo avión un minuto, desactivalo y fijate. Comentá.
    Mirá, sólo cambié el nombre Tuenti_WEB por Tuenti AR; hice los pasos para activar el 4G.

    La opción "Modo 4G optimizado" la active, ahora sí, me señala 4G, pero vuelve a 3G y H, ahora se está quedando en el 3G.

    Sobre la cobertura LTE en mi ciudad; tengo familiar que usa Claro 4G sin problemas y un conocido técnico que me mostró su celular que trabaja para Movistar el 4G anda perfecto.

    Se sigue quedando en el 3G mi celu.
    La cobertura de cada operador va a ser diferente, no necesariamente porque con otro haya LTE va a tener q haberlo con Tuenti, no es así. Además la recepción también va a depender de la capacidad q tenga el teléfono en hacerlo, y la zona donde te encuentres también, si es casa, edificio, departamento, construcciones aledañas....etc.
    Si querés instalá la app para probar, no perdés nada.
  • Hola, 21-05-20 04:40 p.m acabo de entrar a la web desde mi pc mediante anclaje, se me ha cortado varias veces la entrada a este foro Tuenti, volví a desactivar el "Modo 4G optimizado" y parece que está andando mejor.

    Antes de usar la pc usé el celu, creo que se me ha trabado, ya fui usando dos veces el modo avión y al desactivar ese avión me han llegado mensajes.

    Instalaré la app a ver qué onda!
  • cri dijo:
    @walterpe Por las dudas hay una app si querés para forzar el modo LTE si desde ajustes/modo de red no tenés la opción. La app se llama 4G Switcher, yo la uso. Eso si, no vayas a dejar "LTE only" porque no podrás hacer ni recibir llamados.
    Hola, cómo es su uso? me la bajé, creo que es otra app.
  • walterpe dijo:
    cri dijo:
    @walterpe Por las dudas hay una app si querés para forzar el modo LTE si desde ajustes/modo de red no tenés la opción. La app se llama 4G Switcher, yo la uso. Eso si, no vayas a dejar "LTE only" porque no podrás hacer ni recibir llamados.
    Hola, cómo es su uso? me la bajé, creo que es otra app.
    Fijate q la abris y debajo de una info qt muestra dice "select network preferred type" ahí podés probar con "LTE only" a ver si t toma servicio. Pero no lo dejes en ese modo sino no podrás recibir llamados ni hacerlos.
  • cri dijo:
    Fijate q la abris y debajo de una info qt muestra dice "select network preferred type" ahí podés probar con "LTE only" a ver si t toma servicio. Pero no lo dejes en ese modo sino no podrás recibir llamados ni hacerlos.
    Uh creo que no es esa la app (ícono azul, 4G), está todo en español; a ver si ese es el paso, al apretar en la app, lo primero que aparece es "Información del dispositivo"
  • walterpe dijo:
    cri dijo:
    Fijate q la abris y debajo de una info qt muestra dice "select network preferred type" ahí podés probar con "LTE only" a ver si t toma servicio. Pero no lo dejes en ese modo sino no podrás recibir llamados ni hacerlos.
    Uh creo que no es esa la app (ícono azul, 4G), está todo en español; a ver si ese es el paso, al apretar en la app, lo primero que aparece es "Información del dispositivo"
    Es esa me parece, si. Fijate de seleccionar la banda para probar:



    Por las dudas, la app es esta https://play.google.com/store/apps/details?id=com.kliksob.forgswitch


  • Buenos tips! Siempre recorda poner la fuente de la información. La forma en la que tambien ahorro datos es utilizando app alternativas, como por ejemplo: Facebook lite, messenger lite, spotify lite, youtube go, etc.
  • facu416 dijo:
    Buenos tips! Siempre recorda poner la fuente de la información. La forma en la que tambien ahorro datos es utilizando app alternativas, como por ejemplo: Facebook lite, messenger lite, spotify lite, youtube go, etc.
    Si, fue lo q le indiqué en noviembre, ja.
    Hay una q integra muchas redes en una sola app, es Maki.
Inicia Sesión o Regístrate para dejar un comentario.