TuentiTuenti
TuentiTuenti

Restablecí mi celular y ahora no tengo señal

paomoralespaomorales Nuev@ en el ReinoMiembros Publicaciones: 3
editado November 2020 en Configuración y Equipos
Buenas, reestableci mi celular y a pesar de configurar el apn no tengo señal ni puedo usar internet, mi celu es un sony xperia

Mejor respuesta

  • bauti20bauti20 Superusuario Nivel 1Publicaciones: 1,760
    Respuesta ✓
    Hola configura el APN
    (puede varias depende el dispositivo, en algunos se llama "punto de acceso")
    1 Ajustes
    2 Tarjetas SIM y redes móviles
    3 APN
    4 Nuevo APN
    Pones esto:

    Nombre: Tuenti AR
    APN: internet.movil
    Usuario: internet
    Contraseña: internet
    Tipo de APN: default,mms,supl,hipri,fota,ims,cbs

    Lo demás lo dejas tal cual está, y acordarte de activar el Roaming De Datos.
«1

Respuestas

  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 6,819
    Buenas, reestableci mi celular y a pesar de configurar el apn no tengo señal ni puedo usar internet, mi celu es un sony xperia
    Hola si tu equipo no tiene señal deberias ir a configuracion y luego a redes moviles, ahi realizar una busqueda de red manual y deberian aparecerte las redes de tuenti para seleccionar, cuando elijas la de tuenti deberia indicarte registrado en la red y ahi podes volver a probar.
  • paomoralespaomorales Nuev@ en el ReinoMiembros Publicaciones: 3
    pfg282 dijo:
    Buenas, reestableci mi celular y a pesar de configurar el apn no tengo señal ni puedo usar internet, mi celu es un sony xperia
    Hola si tu equipo no tiene señal deberias ir a configuracion y luego a redes moviles, ahi realizar una busqueda de red manual y deberian aparecerte las redes de tuenti para seleccionar, cuando elijas la de tuenti deberia indicarte registrado en la red y ahi podes volver a probar.

    si ya probe descargando las configuraciones mandando msj al 42554, tambien manualmente completando la info del apn, pero aun asi no funciona, cuando marco el numero #21## me sale codigo incorrecto de mmi eso tendra algo que ver?
  • paomoralespaomorales Nuev@ en el ReinoMiembros Publicaciones: 3
    bauti20 dijo:
    Hola configura el APN
    (puede varias depende el dispositivo, en algunos se llama "punto de acceso")
    1 Ajustes
    2 Tarjetas SIM y redes móviles
    3 APN
    4 Nuevo APN
    Pones esto:

    Nombre: Tuenti AR
    APN: internet.movil
    Usuario: internet
    Contraseña: internet
    Tipo de APN: default,mms,supl,hipri,fota,ims,cbs

    Lo demás lo dejas tal cual está, y acordarte de activar el Roaming De Datos.

    acabo de probar esa configuracion pero igual sigue sin funcionar :c
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 6,819
    pfg282 dijo:
    Buenas, reestableci mi celular y a pesar de configurar el apn no tengo señal ni puedo usar internet, mi celu es un sony xperia
    Hola si tu equipo no tiene señal deberias ir a configuracion y luego a redes moviles, ahi realizar una busqueda de red manual y deberian aparecerte las redes de tuenti para seleccionar, cuando elijas la de tuenti deberia indicarte registrado en la red y ahi podes volver a probar.

    si ya probe descargando las configuraciones mandando msj al 42554, tambien manualmente completando la info del apn, pero aun asi no funciona, cuando marco el numero #21## me sale codigo incorrecto de mmi eso tendra algo que ver?
    pero directamente no detecta nada de señal o es otro el problema? porque por mas que configures el APN si no tenes señal no va a andar.
  • eldabeldab Nuev@ en el ReinoMiembros Publicaciones: 0
    Hola! al cambiar de equipo, que pasos tengo que seguir para configurarlo. el anterior ya tenia tuenti
  • bauti20bauti20 Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 1,760
    (puede varias depende el dispositivo, en algunos se llama "punto de acceso")
    1 Ajustes
    2 Tarjetas SIM y redes móviles
    3 APN
    4 Nuevo APN
    Pones esto:

    Nombre: Tuenti AR
    APN: internet.movil
    Usuario: internet
    Contraseña: internet
    Tipo de APN: default,mms,supl,hipri,fota,ims,cbs

    Lo demás lo dejas tal cual está, y acordarte de activar el Roaming De Datos.
  • lu corraleslu corrales Nuev@ en el ReinoMiembros Publicaciones: 2
    Hola tengo un Alcatel A3 XL, tuve q restablecerlo a datos de fabrica, y ahora no me anda internet. Tengo activo un combo, hice todos los pasos para configurar el APN, y aun así sigue sin funcionar.. Ya no se que hacer, alguien puede ayudarme?
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 6,819
    Hola tengo un Alcatel A3 XL, tuve q restablecerlo a datos de fabrica, y ahora no me anda internet. Tengo activo un combo, hice todos los pasos para configurar el APN, y aun así sigue sin funcionar.. Ya no se que hacer, alguien puede ayudarme?

    Hola, como te quedo configurado el APN? guardaste la configuracion??

    proba con Tipo de APN: default,mms,supl,hipri,fota,ims,cbs
  • lu corraleslu corrales Nuev@ en el ReinoMiembros Publicaciones: 2
    Sigue sin funcionar ? Pero muchas gracias por tu ayuda de todos modos. 
  • jereflojereflo Miembros Publicaciones: 0
    Restableci mi telefono de fabrica y ahora solo me deja entrar a internet y enviar wuasap cuando estoy conectado a wifi cuando salgo no me reconoce ninguna red
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 6,819
    jereflo dijo:
    Restableci mi telefono de fabrica y ahora solo me deja entrar a internet y enviar wuasap cuando estoy conectado a wifi cuando salgo no me reconoce ninguna red
    te debe haber faltado configurar el APN

    Vas a configuracion ---- redes moviles si tenes algun APN configurado, borralo, y crea uno nuevo 

    Ingresá sólo los parámetros indicados, el resto dejarlo como esta:

    Nombre: Servicio_WEB

    APN: internet.movil
    Username o Usuario: internet
    Password o Contraseña: internet
    Tipo de autenticación: PAP

    tambien vas a tener que activar el roaming, algunos celus lo necesitan activado, otros no, hay que probar.
  • MagnanimoMagnanimo Miembros, SuperUsuario Publicaciones: 7,707
  • julyetaxjulyetax Miembros Publicaciones: 2
    Tengo tuenti hace unos meses, hoy restaure mi celular de fabrica (sin el chip puesto) y ahora que introduzco el chip no lo toma. ¿Que tengo que hacer?
  • el kabeel kabe Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 914
    editado February 2021
    julyetax dijo:
    Tengo tuenti hace unos meses, hoy restaure mi celular de fabrica (sin el chip puesto) y ahora que introduzco el chip no lo toma. ¿Que tengo que hacer?

    Antes que nada, si tenés la posibilidad probalo en otro aparato para descartar problema del chip. Si tampoco anda pedí uno desde acá https://pedituchip.tuenti.com.ar/ y ANTES DE PONERLO comunicate con un experto para que te pase la línea. Si en otro aparato anda, podrías detallar un poco más lo que hace el celular cuando lo colocas a ver si te podemos dar una mano con la configuración.
  • bauti20bauti20 Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 1,760
    julyetax dijo:
    Tengo tuenti hace unos meses, hoy restaure mi celular de fabrica (sin el chip puesto) y ahora que introduzco el chip no lo toma. ¿Que tengo que hacer?
    Hola, si tu línea estuvo más de 60 días sin saldo fue dada de baja. En el caso q no sea así, revisa bien q este colocada correctamente y si crees q el chip se daño pedí otro en https://pedituchip.tuenti.com.ar Y cuando lo recibas NO lo actives. Pedile a un experto que pase tu número a tu chip nuevo
    Saludos
  • julyetaxjulyetax Miembros Publicaciones: 2
    el kabe dijo:
    julyetax dijo:
    Tengo tuenti hace unos meses, hoy restaure mi celular de fabrica (sin el chip puesto) y ahora que introduzco el chip no lo toma. ¿Que tengo que hacer?

    Antes que nada, si tenés la posibilidad probalo en otro aparato para descartar problema del chip. Si tampoco anda pedí uno desde acá https://pedituchip.tuenti.com.ar/ y ANTES DE PONERLO comunicate con un experto para que te pase la línea. Si en otro aparato anda, podrías detallar un poco más lo que hace el celular cuando lo colocas a ver si te podemos dar una mano con la configuración.
    ahi lo probe en otro dispositivo y funciono, me llegaron y pude mandar sms. lo volvi a probar en mi celular pero sigue sin tomarlo; ya probe reiniciandolo. 
  • julyetaxjulyetax Miembros Publicaciones: 2
    bauti20 dijo:
    julyetax dijo:
    Tengo tuenti hace unos meses, hoy restaure mi celular de fabrica (sin el chip puesto) y ahora que introduzco el chip no lo toma. ¿Que tengo que hacer?
    Hola, si tu línea estuvo más de 60 días sin saldo fue dada de baja. En el caso q no sea así, revisa bien q este colocada correctamente y si crees q el chip se daño pedí otro en https://pedituchip.tuenti.com.ar Y cuando lo recibas NO lo actives. Pedile a un experto que pase tu número a tu chip nuevo
    Saludos
    No, mi linea no estuvo mas de 60 días sin saldo. Comprobé el estado de mi saldo en mi cuenta y todavía tenia. Probé el chip en otro dispositivo y funciono perfecto; pero en el mio no y no se que podrá ser...
  • el kabeel kabe Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 914
    julyetax dijo:
    el kabe dijo:
    julyetax dijo:
    Tengo tuenti hace unos meses, hoy restaure mi celular de fabrica (sin el chip puesto) y ahora que introduzco el chip no lo toma. ¿Que tengo que hacer?

    Antes que nada, si tenés la posibilidad probalo en otro aparato para descartar problema del chip. Si tampoco anda pedí uno desde acá https://pedituchip.tuenti.com.ar/ y ANTES DE PONERLO comunicate con un experto para que te pase la línea. Si en otro aparato anda, podrías detallar un poco más lo que hace el celular cuando lo colocas a ver si te podemos dar una mano con la configuración.
    ahi lo probe en otro dispositivo y funciono, me llegaron y pude mandar sms. lo volvi a probar en mi celular pero sigue sin tomarlo; ya probe reiniciandolo. 
    Probaste buscar redes manualmente? Tenés la chance de probar algún chip de otra empresa? Tal vez el chip no hace buen contacto y pidiendo otro se soluciona o se jodió algo del celular al restaurarlo. Lo compraste usado? Tal vez venía liberado por soft y al restaurarlo se volvió a bloquear. Pueden ser varias cosas.
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 6,819
    julyetax dijo:
    el kabe dijo:
    julyetax dijo:
    Tengo tuenti hace unos meses, hoy restaure mi celular de fabrica (sin el chip puesto) y ahora que introduzco el chip no lo toma. ¿Que tengo que hacer?

    Antes que nada, si tenés la posibilidad probalo en otro aparato para descartar problema del chip. Si tampoco anda pedí uno desde acá https://pedituchip.tuenti.com.ar/ y ANTES DE PONERLO comunicate con un experto para que te pase la línea. Si en otro aparato anda, podrías detallar un poco más lo que hace el celular cuando lo colocas a ver si te podemos dar una mano con la configuración.
    ahi lo probe en otro dispositivo y funciono, me llegaron y pude mandar sms. lo volvi a probar en mi celular pero sigue sin tomarlo; ya probe reiniciandolo. 
    hola, si directamente te dice que no detecta ninguna sim es porque el chip no esta haciendo contacto correctamente en el equipo, si no te detecta señal es otra cosa, en ese caso deberias intentar ingresar a redes moviles y hacer una busqueda de red manual y te tendrian que aparecer las redes de tuenti para seleccionar.
  • MagnanimoMagnanimo Miembros, SuperUsuario Publicaciones: 7,707
    julyetax dijo:
    bauti20 dijo:
    julyetax dijo:
    Tengo tuenti hace unos meses, hoy restaure mi celular de fabrica (sin el chip puesto) y ahora que introduzco el chip no lo toma. ¿Que tengo que hacer?
    Hola, si tu línea estuvo más de 60 días sin saldo fue dada de baja. En el caso q no sea así, revisa bien q este colocada correctamente y si crees q el chip se daño pedí otro en https://pedituchip.tuenti.com.ar Y cuando lo recibas NO lo actives. Pedile a un experto que pase tu número a tu chip nuevo
    Saludos
    No, mi linea no estuvo mas de 60 días sin saldo. Comprobé el estado de mi saldo en mi cuenta y todavía tenia. Probé el chip en otro dispositivo y funciono perfecto; pero en el mio no y no se que podrá ser...
    Puede ser que sea un celular robado si lo compraste usado y tal vez tenía el IMEI adulterado y al restaurarlo limpio todo.

    Chequea el IMEI del teléfono marcando: *#06#

    Luego lo ingresas en la web del ENACOM: https://www.enacom.gob.ar/imei
  • lefaglefag Miembros Publicaciones: 0
    Reinicie mi celular y ahora me pide que active el chip y no tengo la tarjeta con el código de 19 digitos
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 6,819
    lefag dijo:
    Reinicie mi celular y ahora me pide que active el chip y no tengo la tarjeta con el código de 19 digitos
    hola, el chip no se puede activar por segunda vez ya sigue estando activo, si te pide algun codigo puede que sea de otra cosa, el equipo es liberado?
    vicky_c
  • MagnanimoMagnanimo Miembros, SuperUsuario Publicaciones: 7,707
    editado March 2021
    lefag dijo:
    Reinicie mi celular y ahora me pide que active el chip y no tengo la tarjeta con el código de 19 digitos
    Suena a cuento chino tu comentario.
    El chip nunca se va a desactivar y el celular no te va a solicitar el ID del número del chip.

    Si lo restauraste de fábrica, puede ser que tuviera el código IMEI adulterado si lo compraste usado y denunciado el celular por robo.

    Para consultar el código IMEI marca: *#06#

    Y consulta el estado del mismo por la web del ENACOM.
  • yungbeefyungbeef Miembros Publicaciones: 0
    holi, hace un par de meses tengo un problemita, restaure el celu de fábrica sin sacar el chip y ahora no me lo reconoce, me sale "solo llamadas de emergencia", ya intenté de todo, tiene solución o pido otra portabilidad?  :/
  • betobendosbetobendos Superusuario Nivel 2Miembros, SuperUsuario Publicaciones: 3,251
    yungbeef dijo:
    holi, hace un par de meses tengo un problemita, restaure el celu de fábrica sin sacar el chip y ahora no me lo reconoce, me sale "solo llamadas de emergencia", ya intenté de todo, tiene solución o pido otra portabilidad?  :/
    Hola, probalo en otro celular liberado, a ver si funciona
  • bauti20bauti20 Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 1,760
    Hola, si el chip se daño y debes pedir otro, tenés que hacer esto:
    Ingresa a https://pedituchip.tuenti.com.ar Pedí tu chip como si fuese para linea nueva, una vez lo recibas NO lo actives. Contacta a un experto por Facebook: https://www.facebook.com/TuentiArgentina y pedí que pase tu número a tu nuevo chip
    Saludos
  • MagnanimoMagnanimo Miembros, SuperUsuario Publicaciones: 7,707
    editado May 2021
    yungbeef dijo:
    holi, hace un par de meses tengo un problemita, restaure el celu de fábrica sin sacar el chip y ahora no me lo reconoce, me sale "solo llamadas de emergencia", ya intenté de todo, tiene solución o pido otra portabilidad?  :/

    Si paso mas de 60 días con $0 en tu cuenta, la linea es dada de baja, si paso 6 meses, dentro de los dos meses o dos meses después es dada de baja.

    Puede ser que compraste el celular usado y era robado, consulta que tu teléfono no este en banda negativa en el ENACOM con el código IMEI, ya que pudo tener adulterado el código IMEI y al realizar un reset de fabrica lo dejaste limpio.

    Para obtener el código IMEI marca: *#06#

    Cuatro formas de saber el código IMEI: https://es.wikihow.com/saber-el-IMEI
  • cricri Miembros, SuperUsuario Publicaciones: 5,039
    yungbeef dijo:
    holi, hace un par de meses tengo un problemita, restaure el celu de fábrica sin sacar el chip y ahora no me lo reconoce, me sale "solo llamadas de emergencia", ya intenté de todo, tiene solución o pido otra portabilidad?  :/
    Si ese "hace un par de meses" representan más de 60 días y no caegaste saldo la línea se da de baja por desuso, y el número NO se puede recuperar. Verificá también el IMEI en enacom.gob.ar/imei
    Lo único qt queda en ese caso es activar línea nueva con otro chip pedituchip.tuenti.com.ar
  • marinavzmarinavz Miembros, SuperUsuario Publicaciones: 10,225
    editado May 2021
    yungbeef dijo:
    holi, hace un par de meses tengo un problemita, restaure el celu de fábrica sin sacar el chip y ahora no me lo reconoce, me sale "solo llamadas de emergencia", ya intenté de todo, tiene solución o pido otra portabilidad?  :/
    Hola 👋🏻
    Portabilidad no aplica, como ya te dijeron, si la línea estuvo 60 sin saldo, ya fue dada de baja y es irrecuperable, podés entrar a la app y confirmar si tú línea sigue activa, si todavía funciona Podes pedir que te envien un chip: https://www.tuenti.com.ar/pedir-chip-tuenti
    O desde la app de Tuenti en Cuenta > Servicios > pedí tu chip, o comprarlo en kioscos, Walmart, Chango Más, Open 25 y Pago 24 o sitios donde venden accesorios para celulares.

    Cuando lo tengas NO LO ACTIVES comunicate con un experto para que asigne tu actual número al nuevo chip, Por facebook a través de Messenger: https://www.facebook.com/TuentiArgentina/
    Saludos 😊
    P.D. Si la línea ya fue Dada de baja activa un nuevo número.
    Magnanimo
    "Mereces lo que sueñas"
Accede o Regístrate para comentar.