TuentiTuenti
TuentiTuenti

Por qué no me funciona bien Google?

the dead bikerthe dead biker Nuev@ en el ReinoMiembros Publicaciones: 5
Cuando quiero ver o navegar en Google no se carga, si funciona las otras aplicaciones pero no google, que puede ser? 

Mejores respuestas

  • ferchu1991ferchu1991 Publicaciones: 1,525
    Respuesta ✓
    chulig dijo:
    En youtube sale un cartel que dice que debo quitar mi cuenta y volver a agregarla
    Actualiza youtube y borra los datos y cache de la APP
    Por otro lado, otras APPS y navegacion por web, te funciona? 
    No trabajo en Tuenti. Solo soy un cliente mas ayudando a la comunidad.  
  • un claudio de la vidaun claudio de la vida Superusuario Nivel 2Publicaciones: 10,355
    Respuesta ✓
    @florenciabeber en esos casos, podés suponer que todo lo relacionado a Google está fallando momentáneamente e intentar entrar a algún sitio web tipeando manualmente toda su dire url, por ejemplo www.ole.com.ar . Si esa página anda, anduvo sin googlearla pero google no anda, puede que los servidores de Google hayan estado caídos por un rato, y eso explicaría lo de YouTube que es de google. Saludos!
  • _tito__tito_ Nuev@ en el ReinoPublicaciones: 19
    Respuesta ✓
    leonelagirado, es Tuenti, no Google.
    En la PC podés usar un Webproxy y vas a poder entrar a los servicios de Google.
    Y en el celular podés usar Opera y activar en Opera la función "Ahorro de datos" para saltarte el filtro de Tuenti:

«1345

Respuestas

  • chuligchulig Nuev@ en el ReinoMiembros Publicaciones: 2
    HOLA tengo un Huawei ya configure apn pero no me anda youtube que hago??? 

  • cricri Miembros, SuperUsuario Publicaciones: 5,043
    chulig dijo:
    HOLA tengo un Huawei ya configure apn pero no me anda youtube que hago??? 

    Hola, buen día.

    Y habilitaste el roaming? El APN quedó predeterminado? Si no hay conexión de datos no va a funcionar ninguna app.
  • chuligchulig Nuev@ en el ReinoMiembros Publicaciones: 2
    Si esta habilitado el roaming. El apn quedo seleccionado.
  • chuligchulig Nuev@ en el ReinoMiembros Publicaciones: 2
    En youtube sale un cartel que dice que debo quitar mi cuenta y volver a agregarla
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 6,822
    chulig dijo:
    Si esta habilitado el roaming. El apn quedo seleccionado.
    las demas app te andan bien?? si fuera asi entonces es un problema de la app de youtube, alguna actualizacion reciente quizas.
  • soycastasoycasta Nuev@ en el ReinoMiembros Publicaciones: 1
    Intenta volver a instalar la app.
    O podes borrar todas las actualizaciones y probar ahí..

    Saludos
  • cricri Miembros, SuperUsuario Publicaciones: 5,043
    chulig dijo:
    En youtube sale un cartel que dice que debo quitar mi cuenta y volver a agregarla
    Claro, ves. Eso ya es particular de la app, no es tema de Tuenti. Hacé una cosa, desde ajustes/aplicaciones andá a Youtube y borrá datos y caché, intentá usarla de nuevo.
  • malditogeniomalditogenio Nuev@ en el ReinoMiembros Publicaciones: 1
    Hola. 
    Desde que puse tuenti me dejo de funcionar youtube, facebook y mesenge. 
    Me sale un cartel que le debo poner datos a la aplicación, lo hago, llamo la aplicación y se me salen los datos y aparece el cartel. 
    Quite las app y las reinstale y sigue pasando. 
    Alguien sabe cual es el problema???
    Gracias. 
  • manuspardomanuspardo Nuev@ en el ReinoMiembros Publicaciones: 0
    Hola! No me están funcionando los datos del teléfono. Tengo 5GB de saldo, pero me aparece con una cruz y solo me puedo conectar a WhatsApp por su modalidad de gratis. Luego, es como si no me quedara saldo. A alguien más le está pasando? O saben que puede ser? Gracias!
  • yuskeyli.avilayuskeyli.avila Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 4,787
    Hola, ya configuraste el apn?  verifica que esten correctamente cargados, 

    Ingresá sólo los parámetros indicados, el resto dejarlo en blanco:
    * Nombre: TUENTI_WEB
    * APN: internet.movil
    * Username o Usuario: internet
    * Password o Contraseña: internet
    * Tipo de autenticación: PAP

    Además tenés que activar Roaming o Itinerancia de Datos (¡No tiene costo extra!):

    * Datos
    * Datos en Roaming o Itinerancia de Datos: Activada


    Todo tiene solución!!  :)
  • ema.caminoema.camino Nuev@ en el ReinoMiembros Publicaciones: 3
    Tengo un combo poder activado pero me sale una X en la barra de señal y solo puedo utilizar WhatsApp
  • leov82leov82 Nuev@ en el ReinoMiembros Publicaciones: 0
    Hace varios días que tengo inconvenientes con el Internet tanto 3G como 4G (la red que uso con más frecuencia), al intentar acceder a una página web o bien a alguna app como por ejemplo YouTube no carga, se queda pensando varios minutos hasta q me sale un cartel "no tiene conexión" 
  • juankgjuankg Nuev@ en el ReinoMiembros Publicaciones: 1
    Tengo el mismo problema, tengo activado el combo, y disponible en toda la linea, pero me figura una "x" sobre la linea de la señal, solo puedo usar whatsapp. Ayuda pls
  • yuskeyli.avilayuskeyli.avila Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 4,787
    Intenta colocar el modo avión unos segundos.
    Todo tiene solución!!  :)
  • ema.caminoema.camino Nuev@ en el ReinoMiembros Publicaciones: 3
    Ya intenté absolutamente todo, y nada da resultado. Puse en modo avión , active y desactive el roaming de datos, reinicie el dispositivo, volví a ingresar el APN y nada. Nada funciona
  • micaelanoboa1micaelanoboa1 Nuev@ en el ReinoMiembros Publicaciones: 1
    Tengo el mismo problema, no haya solución ??? 
  • yuskeyli.avilayuskeyli.avila Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 4,787
    A algunos les funciono cambiando el Operador de Red Virtual a GID o ISMI, proba eso
    Todo tiene solución!!  :)
  • negroovenegroove Nuev@ en el ReinoMiembros Publicaciones: 2
    saludos, despues de 1 año y medio, he vuelto a tuenti, con el mismo CElU y en la misma Ciudad, pero no tengo 4G nunca, siempre H+, con mi mi compañera nos compramos 1 chip nuevo y ella si tiene 4G, a mi antes me funcionaba siempre en 4G, alguien tendria idea sobre este problema?, desde ya muchas gracias!
  • cricri Miembros, SuperUsuario Publicaciones: 5,043
    negroove dijo:
    saludos, despues de 1 año y medio, he vuelto a tuenti, con el mismo CElU y en la misma Ciudad, pero no tengo 4G nunca, siempre H+, con mi mi compañera nos compramos 1 chip nuevo y ella si tiene 4G, a mi antes me funcionaba siempre en 4G, alguien tendria idea sobre este problema?, desde ya muchas gracias!
    Hola.
    Puede que tu celular se conecte a la mejor red disponible, la capacidad de recepción es muy diferente dependiendo del equipo. Registrá tu cel en la red a ver q pasa, desde ajustes/conectividad/redes moviles/operadores de red, cuando encuentre Tuenti seleccionala, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Fijate.
  • l´ punkel´ punke Nuev@ en el ReinoMiembros Publicaciones: 0
    Buenas, desde hoy a la mañana tengo problemas de conexión a internet, me aparece el ícono de 4G con una cruz. Ya revisé mí combo, el saldo y cuento con ambos, borré la APN y probé varias de las que figuran acá y sigue todo igual.
  • cricri Miembros, SuperUsuario Publicaciones: 5,043
    l´ punke dijo:
    Buenas, desde hoy a la mañana tengo problemas de conexión a internet, me aparece el ícono de 4G con una cruz. Ya revisé mí combo, el saldo y cuento con ambos, borré la APN y probé varias de las que figuran acá y sigue todo igual.
    Hola.
    Y comprobaste el teléfono? enacom.gob.ar/imei Si está ok tratá registrando la línea desde ajustes/conectividad/redes moviles/operadores de red, cuando encuentre Tuenti seleccionala, te debe mostrar "registrado en la red", después dejá el modo de red en automático.
  • maxchimentomaxchimento Nuev@ en el ReinoMiembros Publicaciones: 0
    No me anda internet. Alguien que lo arregle? O donde me comunico?
  • negroovenegroove Nuev@ en el ReinoMiembros Publicaciones: 2
    cri dijo:
    negroove dijo:
    saludos, despues de 1 año y medio, he vuelto a tuenti, con el mismo CElU y en la misma Ciudad, pero no tengo 4G nunca, siempre H+, con mi mi compañera nos compramos 1 chip nuevo y ella si tiene 4G, a mi antes me funcionaba siempre en 4G, alguien tendria idea sobre este problema?, desde ya muchas gracias!
    Hola.
    Puede que tu celular se conecte a la mejor red disponible, la capacidad de recepción es muy diferente dependiendo del equipo. Registrá tu cel en la red a ver q pasa, desde ajustes/conectividad/redes moviles/operadores de red, cuando encuentre Tuenti seleccionala, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Fijate.
    tengo el mismo equipo hace 4 años, antes tenia Claro y tengo 4G constante...
    lo he probado, hay 2 redes a nombre de tuenti, "Tuenti RAT : WCDMA, y Tuenti RAT : GSM", voy a intenarlo x 1231230912309112 veces..
  • cricri Miembros, SuperUsuario Publicaciones: 5,043
    negroove dijo:
    cri dijo:
    negroove dijo:
    saludos, despues de 1 año y medio, he vuelto a tuenti, con el mismo CElU y en la misma Ciudad, pero no tengo 4G nunca, siempre H+, con mi mi compañera nos compramos 1 chip nuevo y ella si tiene 4G, a mi antes me funcionaba siempre en 4G, alguien tendria idea sobre este problema?, desde ya muchas gracias!
    Hola.
    Puede que tu celular se conecte a la mejor red disponible, la capacidad de recepción es muy diferente dependiendo del equipo. Registrá tu cel en la red a ver q pasa, desde ajustes/conectividad/redes moviles/operadores de red, cuando encuentre Tuenti seleccionala, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Fijate.
    tengo el mismo equipo hace 4 años, antes tenia Claro y tengo 4G constante...
    lo he probado, hay 2 redes a nombre de tuenti, "Tuenti RAT : WCDMA, y Tuenti RAT : GSM", voy a intenarlo x 1231230912309112 veces..
    Entonces LTE no hay en tu zona, ningún operador ofrece 100% de cobertura en el territorio nacional. Yo antes de renegar me quedaría con lo q más me conviene.
  • negroovenegroove Nuev@ en el ReinoMiembros Publicaciones: 2
    cri dijo:
    negroove dijo:
    cri dijo:
    negroove dijo:
    saludos, despues de 1 año y medio, he vuelto a tuenti, con el mismo CElU y en la misma Ciudad, pero no tengo 4G nunca, siempre H+, con mi mi compañera nos compramos 1 chip nuevo y ella si tiene 4G, a mi antes me funcionaba siempre en 4G, alguien tendria idea sobre este problema?, desde ya muchas gracias!
    Hola.
    Puede que tu celular se conecte a la mejor red disponible, la capacidad de recepción es muy diferente dependiendo del equipo. Registrá tu cel en la red a ver q pasa, desde ajustes/conectividad/redes moviles/operadores de red, cuando encuentre Tuenti seleccionala, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Fijate.
    tengo el mismo equipo hace 4 años, antes tenia Claro y tengo 4G constante...
    lo he probado, hay 2 redes a nombre de tuenti, "Tuenti RAT : WCDMA, y Tuenti RAT : GSM", voy a intenarlo x 1231230912309112 veces..
    Entonces LTE no hay en tu zona, ningún operador ofrece 100% de cobertura en el territorio nacional. Yo antes de renegar me quedaría con lo q más me conviene.

    te recuerdo, mi compañera tiene 4G, pedimos los 2 chip y numeros nuevos, ella navega a 4G, yo a H+, hace casi 2 años atras on el mismo celu navegaba a 4G; ahora.. nisiquiera me muestra la opcion de 4G... pedire un chip nuevo, desde ya gracias!
  • cricri Miembros, SuperUsuario Publicaciones: 5,043
    negroove dijo:
    cri dijo:
    negroove dijo:
    cri dijo:
    negroove dijo:
    saludos, despues de 1 año y medio, he vuelto a tuenti, con el mismo CElU y en la misma Ciudad, pero no tengo 4G nunca, siempre H+, con mi mi compañera nos compramos 1 chip nuevo y ella si tiene 4G, a mi antes me funcionaba siempre en 4G, alguien tendria idea sobre este problema?, desde ya muchas gracias!
    Hola.
    Puede que tu celular se conecte a la mejor red disponible, la capacidad de recepción es muy diferente dependiendo del equipo. Registrá tu cel en la red a ver q pasa, desde ajustes/conectividad/redes moviles/operadores de red, cuando encuentre Tuenti seleccionala, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Fijate.
    tengo el mismo equipo hace 4 años, antes tenia Claro y tengo 4G constante...
    lo he probado, hay 2 redes a nombre de tuenti, "Tuenti RAT : WCDMA, y Tuenti RAT : GSM", voy a intenarlo x 1231230912309112 veces..
    Entonces LTE no hay en tu zona, ningún operador ofrece 100% de cobertura en el territorio nacional. Yo antes de renegar me quedaría con lo q más me conviene.

    te recuerdo, mi compañera tiene 4G, pedimos los 2 chip y numeros nuevos, ella navega a 4G, yo a H+, hace casi 2 años atras on el mismo celu navegaba a 4G; ahora.. nisiquiera me muestra la opcion de 4G... pedire un chip nuevo, desde ya gracias!
    Ahora, para descartar que el problema sea el chip, lo podrías poner en el cel de tu compañera y probar si levanta LTE, en ese caso sería el cel. Por las dudas en Modo de Red, no está fijo "solo WCDMA/GSM", cierto? Te fijaste eso? Hay sino una app en Play Store q se llama 4G switcher y te permite forzar el modo LTE para ver si levanta señal, pero en tu caso probaría primero cambiando el chip al otro cel.
  • lautarocondelautaroconde Nuev@ en el ReinoMiembros Publicaciones: 3
    Hola, desde hoy que no tengo internet, ya cargue el extra de 3 GB, configure nuevamente el APN pero sigo sin poder usar los datos. Alguien podría ayudarme? Ya que en Tuenti no me dan una solución 
  • cricri Miembros, SuperUsuario Publicaciones: 5,043
    Hola, desde hoy que no tengo internet, ya cargue el extra de 3 GB, configure nuevamente el APN pero sigo sin poder usar los datos. Alguien podría ayudarme? Ya que en Tuenti no me dan una solución 
    Hola.
    Intentaste registrar tu teléfono en la red? Desde ajustes/conectividad/redes moviles/operadores de red ahí cuando encuentre Tuenti seleccionala, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Descarto q tnes roaming activo.
  • lautarocondelautaroconde Nuev@ en el ReinoMiembros Publicaciones: 3
    Hola, en mi teléfono no me figura especificamente esa opción. Solo aparece "Seleccionar red automáticamente "seleccionar automáticamente la red preferida (Tuenti)", no se que puede ser sinceramente 
Accede o Regístrate para comentar.