¡Bienvenidos al Foro Tuenti!

TuentiTuenti

MENSAJE DE CHIP DAÑADO-Portabilidad

1356

Respuestas

  • FedevajdicFedevajdic Miembros Publicaciones: 1
    no sale ningun ningun error, me paso lo mismo me enviaron que el chip tenia error. fui a retirar otro. Entro a autogestion y en ningun momento me aparece el formulario para completar con el numero de chip nuevo. (adjunto foto)
    1.png 8.5K
  • lasgataslasgatas Miembros Publicaciones: 9
    El chip es del nuevo diseño con una de las caras blancas. No hay donde escribir el número del chip. No me pasó la vez anterior cuando puse el chip que rechazaron. Pruebo entrar desde el celu y es lo mismo
  • EstymadoEstymado Miembros, Administrador, Verificado Publicaciones: 457
    Ahi lo vi!!
    ya vemos de avisarles a ver que onda pero si, desaparció el campo.. 
    banca a ver que nos responden
    montesjuanjFedevajdic
  • lasgataslasgatas Miembros Publicaciones: 9
    Gracias. Quedo a la espera.
  • rorros69rorros69 Miembros Publicaciones: 1
    Hola hice la portabilidad de dos líneas a una la pude activar, la otra me manda chip dañado, tengo el otro chip pero no me dan opción de cargarlo
    Que tengo que hacer?
    nacho.ponce25sergioriver74
  • nacho.ponce25nacho.ponce25 Nuev@ en el ReinoMiembros Publicaciones: 1
    Me adhiero a la pregunta, no me da la opcion de cargar el numero del chip, que onda?
    sergioriver74naly81
  • WildkilmeñaWildkilmeña Miembros Publicaciones: 3
    Me pasa lo mismo. Me dijeron que busque otro chip, pero no me deja cargar el número en la página de portabilidad. Inicio de nuevo el trámite, pero me dice que ya hay una portabilidad en curso.... así que no puedo cargar tampoco el número de chip... qué solución ofrecen?
    sergioriver74
  • terminaron.jm9000.jmterminaron.jm9000.jm Nuev@ en el ReinoMiembros Publicaciones: 5
    Estoy realizando la portabilidad y a los días me llegó un mail que el chip ingresado está dañado, me dice que retire otro chip y lo ingrese. Ya tengo otro y no me deja ingresarlo en la web de portabilidad... AYUDA
  • terminaron.jm9000.jmterminaron.jm9000.jm Nuev@ en el ReinoMiembros Publicaciones: 5
    Me sale absolutamente lo mismo, chip dañado y cuando voy a autogestión, no me deja colocar el num de chip nuevo. No me da el campo a completar! AYUDAAAA
  • terminaron.jm9000.jmterminaron.jm9000.jm Nuev@ en el ReinoMiembros Publicaciones: 5
    Avisen si lo resolvieron, me pasa exactamente lo mismo que a todos.
  • EstymadoEstymado Miembros, Administrador, Verificado Publicaciones: 457
    Hay un problema con la página de Autogestión! 
    Mañana seguro que está ok!
    terminaron.jm9000.jmMAGNANIMO
  • julietaaviz123julietaaviz123 Miembros Publicaciones: 4
    hola a mi me pasa lo mismo, me dijeron que el chip está dañado 
  • adryesc85adryesc85 Nuev@ en el ReinoMiembros Publicaciones: 1
    Tengo el mismo problema, todavía no se resuelve 😞
  • EstymadoEstymado Miembros, Administrador, Verificado Publicaciones: 457
    Si! avisamos por acá cuando veamos que está ok

  • Joaco3377Joaco3377 Miembros Publicaciones: 1
    Hola buenas , pedí la portabilidad de mi chip y esperé los días necesarios y me salió un mensaje que mi chip estaba dañado , por lo cual no se podía seguir con la portabilidad . Inicié el trámite otra vez para pedir un chip nuevo y no me dejaba porque salía que había un trámite en proceso , el cual era el del chip dañado por lo tanto no puedo hacer nada. 
    Quería saber una respuesta y si me pueden decir qué pasos seguir porque la verdad me confundo bastante , estaría bueno poder comunicarse con un operador vía llamada telefónica 
  • EstymadoEstymado Miembros, Administrador, Verificado Publicaciones: 457
    El tramite sigue vigente, sólo tenes que conseguir otro chip... podes pedirlo por acá https://pedituchip.tuenti.com.ar/reemplazo
    Cuando te llegué el chip tenes que cargarlo acá para que siga tu trámite https://autogestion.tuenti.com.ar/ . Ahora está en mantenimieno pero seguro mañana ya está ok.
    Si lo vas a buscar lo único que tenes que verificar es que tenga esta solapita blanca 


    Espero te sirva la data
  • JulianSaizarJulianSaizar Miembros Publicaciones: 2
    Hola, estoy haciendo la portabilidad y estoy en la etapa donde tengo que cargar el número de chip en la página de autogestión pero no puedo hacerlo. en donde dice "acá" debería haber un link para cargarlo y no es así.
    Alguien me puede ayudar por favor?
    Buenas! ingresa a autogestion desde otro navegador o pestaña incognito y ver si ahi te deja.
    Buenas, al final me fijé otra vez y me apareció la opción. Pero yo no hice nada incluso había dejado la misma pestaña abierta.
  • EstymadoEstymado Miembros, Administrador, Verificado Publicaciones: 457
    Ya está ok.                 

                    
  • terminaron.jm9000.jmterminaron.jm9000.jm Nuev@ en el ReinoMiembros Publicaciones: 5
    ahora si deja poner el num del chip, pero todos me los toma como inválidos.... AYUDAAA
  • terminaron.jm9000.jmterminaron.jm9000.jm Nuev@ en el ReinoMiembros Publicaciones: 5
    Ahora si me da el espacio para colocar el num del chip, pero probé con 4 chips y me los toma como inválidos... Es normal?? AYUDA! 
    (YA ME ESTOY ARREPENTIENDO DE QUERER HACER LA PORTABILIDAD Y NADIE DE SOPORTE RESPONDE)

  • GarydaniGarydani Miembros Publicaciones: 10
    ahora si deja poner el num del chip, pero todos me los toma como inválidos.... AYUDAAA
    Hola. Me pasa exactamente lo mismo. Ingrese un chip y a los 10 días me salió q estaba dañado. Ayer fui a buscar otro y no me daba la posibilidad de cargar el código del chip y hoy ingresé y me permitía meter el numero pero me sale que el número ya no es válido. Es decir ahora se puede ingresar, eso lo arreglaron, pero evidentemente ingreses lo que ingresen sale que no es válido. Y dice q consigas otro chip. Avisen cuando tengan todo en condiciones xq sino es imposible y muy desgastante para el usuario. Gracias.
  • TINCHO ORIANITINCHO ORIANI Miembros Publicaciones: 89
    @terminaron.jm9000.jm a mi me pasó lo mismo ayer, cargué un pedido de reemplazo y fui a retriarlo a un Supermecardo Día y ahi lo conseguí. Lo pasé a buscar para no esperar el envío
    https://pedituchip.tuenti.com.ar/reemplazo
    Así es como se ve el que te deja cargar OK, es blanco. Te dejo una foto con la diferencia entre el nuevo que conseguí y el viejo que tenía.

    Igual tranqui que ayer hablé con un experto y me dijo que la portabilidad sigue ok .
    Suerte
  • mauro_2511mauro_2511 Miembros Publicaciones: 1
    Hola buen día, me pasó lo mismo y no me habilita la página para cambiar el número de chip, cuanto tardó en dejarles cargar nuevamente?
  • TINCHO ORIANITINCHO ORIANI Miembros Publicaciones: 89
    Ahora ya se puede, lo que tenes que asegurarte es de tener uno de los que están ok! son estos blancos
    Yo lo pedí acá para ir a buscarlo a un Supermercado Día y lo conseguí.
    https://pedituchip.tuenti.com.ar/reemplazo



    Tranqui que me dijeron que la pota sigue igual
  • lasgataslasgatas Miembros Publicaciones: 9
    Ahora se puede ingresar y ya cargué el nuevo chip, el blanco. Ahora a esperar. Gracias por la ayuda!
  • GarydaniGarydani Miembros Publicaciones: 10
    Hola buen día, me pasó lo mismo y no me habilita la página para cambiar el número de chip, cuanto tardó en dejarles cargar nuevamente?
    A mí al otro día pero ahora me sale q es inválido. Asiq siguen los problemas.
  • GarydaniGarydani Miembros Publicaciones: 10
    editado 10 de February
    Ahora ya se puede, lo que tenes que asegurarte es de tener uno de los que están ok! son estos blancos
    Yo lo pedí acá para ir a buscarlo a un Supermercado Día y lo conseguí.
    https://pedituchip.tuenti.com.ar/reemplazo



    Tranqui que me dijeron que la pota sigue igual
    Yo los dos chip q pedí son de DIA y son blancos. Vos decís q la portabilidad sigue igual. Pero si no puedo cargar el código a q chip me van a hacer dicha portabilidad?
  • GarydaniGarydani Miembros Publicaciones: 10
    @terminaron.jm9000.jm a mi me pasó lo mismo ayer, cargué un pedido de reemplazo y fui a retriarlo a un Supermecardo Día y ahi lo conseguí. Lo pasé a buscar para no esperar el envío
    https://pedituchip.tuenti.com.ar/reemplazo
    Así es como se ve el que te deja cargar OK, es blanco. Te dejo una foto con la diferencia entre el nuevo que conseguí y el viejo que tenía.

    Igual tranqui que ayer hablé con un experto y me dijo que la portabilidad sigue ok .
    Suerte
    Te pregunto lo siguiente. El sobre donde viene el chip ahora es blanco? O el chip q está dentro. Porque a mí me dieron los chip las dos veces en sobre rosa. El chip adentro es de un lado rosa y del otro blanco. Tengo q ver q me den uno que el sobre sea también blanco???
    Gracias.
    MIM
  • mostreikamostreika Miembros Publicaciones: 0
    Hola. Retire la semana pasada un chip y me avisan que tiene error. Ayer retiré otro y la página me dice que ya está en uso? Alguein sabe decirme como sigo? . Gracias 
Accede o Regístrate para comentar.
^