¡Bienvenidos al Foro Tuenti!

TuentiTuenti
TuentiTuenti

Configuración APN Xiaomi (Solución)

1356

Respuestas

  • msxii22msxii22 Nuev@ en el ReinoMiembros Publicaciones: 0
    Hola hace dos días q tengo mi chip activado configure la apn y todo pero el internet no me funciona para nada bien se me conecta x segundos y se desconecta no entra nada de internet la red 4g no me funciona q hago la verdad que me estoy arrepintiendo de haber echo la portabilidad 

  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,843
    msxii22 dijo:
    Hola hace dos días q tengo mi chip activado configure la apn y todo pero el internet no me funciona para nada bien se me conecta x segundos y se desconecta no entra nada de internet la red 4g no me funciona q hago la verdad que me estoy arrepintiendo de haber echo la portabilidad 


    Como te  quedo configurado el APN? aveces en xiaomi hay alguna configuracion especial que podes encontrar en este foro tambien.
    cuando decis que se desconecta pierde la señal el equipo o que ocurre? tambien puede llegar a deberse a algun tema de cobertura segun donde te encuentres, por las dudas tendrias que revisar tambien en redes moviles que tengas la deteccion de red en modo automatico para que se conecte a la mejor red que encuentre.
  • BAUTI20BAUTI20 Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 2,361
    msxii22 dijo:
    Hola hace dos días q tengo mi chip activado configure la apn y todo pero el internet no me funciona para nada bien se me conecta x segundos y se desconecta no entra nada de internet la red 4g no me funciona q hago la verdad que me estoy arrepintiendo de haber echo la portabilidad 

    Hola yo tengo un Xiaomi, te comparto mí configuracion:
    1 Ajustes
    2 Tarjetas SIM y redes móviles
    3 APN
    4 Nuevo APN
    Pones esto:

    Nombre: Tuenti AR
    APN: internet.movil
    Usuario: internet
    Contraseña: internet
    Tipo de APN: default,mms,supl,hipri,fota,ims,cbs
     
    También probá de activar el Roaming, en mí caso NO es necesario, pero si ves que sigue sin funcionar activalo ¡No tiene costo extra!
    Saludos
  • benti83benti83 Nuev@ en el ReinoMiembros Publicaciones: 5
    Buenas, pasaba a comentar por si a alguien mas le pasa, lo solucione un poco emparchado, con la ayuda que me dieron. Lo fuerzo a 2G la mayoria del tiempo, y si estoy en la calle y tengo que usar internet lo paso LTE por unos minutos...de esa manera me aseguro que si me tienen que llamar, la mayoria del tiempo estoy con 2G y puedo recibir o realizar. 

    Saludos
  • BETOBENDOSBETOBENDOS Miembros, SuperUsuario Publicaciones: 4,431
    benti83 dijo:
    Buenas, pasaba a comentar por si a alguien mas le pasa, lo solucione un poco emparchado, con la ayuda que me dieron. Lo fuerzo a 2G la mayoria del tiempo, y si estoy en la calle y tengo que usar internet lo paso LTE por unos minutos...de esa manera me aseguro que si me tienen que llamar, la mayoria del tiempo estoy con 2G y puedo recibir o realizar. 

    Saludos
    No le respondiste a pfg, de poner el chip en otro celular y ver si anda bien normal ?
  • el rafa 06el rafa 06 Nuev@ en el ReinoMiembros Publicaciones: 4
    Hola! Cambié un Xiaomi redmi note 8 por un 9 pro. Configuré todo tal cual lo muestran, tengo roming activado y tengo saldo, pero no me agarra señal (con el celular anterior siempre tuve señal). Sólo agarra un mínimo cada tanto y se vuelve a cortar
    Probé reiniciarlo, ponerlo un rato en modo avión cada vez que cambiaba algo de la APN y nada
  • BAUTI20BAUTI20 Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 2,361
    Hola! Cambié un Xiaomi redmi note 8 por un 9 pro. Configuré todo tal cual lo muestran, tengo roming activado y tengo saldo, pero no me agarra señal (con el celular anterior siempre tuve señal). Sólo agarra un mínimo cada tanto y se vuelve a cortar
    Probé reiniciarlo, ponerlo un rato en modo avión cada vez que cambiaba algo de la APN y nada
    Hola si las veces q tenés señal te agarran datos, entonces está bien configurado. Si te cuesta agarrar señal puede ser problema de la zona (pero como decís q con otro cel te agarraba bien, lo más probable es que ese celular sea el problema) 
    Tenés una funda de metal/aluminio? Ese estilo de fundas hace Interferencia con la señal si tenes quitasela.
    saludos
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,843
    Hola! Cambié un Xiaomi redmi note 8 por un 9 pro. Configuré todo tal cual lo muestran, tengo roming activado y tengo saldo, pero no me agarra señal (con el celular anterior siempre tuve señal). Sólo agarra un mínimo cada tanto y se vuelve a cortar
    Probé reiniciarlo, ponerlo un rato en modo avión cada vez que cambiaba algo de la APN y nada
    volve a probar tu chip en el anterior aparato, si funciona bien quizas el problema este en la capacidad de recepcion del nuevo equipo
  • el rafa 06el rafa 06 Nuev@ en el ReinoMiembros Publicaciones: 4
    pfg282 dijo:
    Hola! Cambié un Xiaomi redmi note 8 por un 9 pro. Configuré todo tal cual lo muestran, tengo roming activado y tengo saldo, pero no me agarra señal (con el celular anterior siempre tuve señal). Sólo agarra un mínimo cada tanto y se vuelve a cortar
    Probé reiniciarlo, ponerlo un rato en modo avión cada vez que cambiaba algo de la APN y nada
    volve a probar tu chip en el anterior aparato, si funciona bien quizas el problema este en la capacidad de recepcion del nuevo equipo
    En el note 8 no puedo, pero lo probé en el anterior y nada
  • el rafa 06el rafa 06 Nuev@ en el ReinoMiembros Publicaciones: 4
    bauti20 dijo:
    Hola! Cambié un Xiaomi redmi note 8 por un 9 pro. Configuré todo tal cual lo muestran, tengo roming activado y tengo saldo, pero no me agarra señal (con el celular anterior siempre tuve señal). Sólo agarra un mínimo cada tanto y se vuelve a cortar
    Probé reiniciarlo, ponerlo un rato en modo avión cada vez que cambiaba algo de la APN y nada
    Hola si las veces q tenés señal te agarran datos, entonces está bien configurado. Si te cuesta agarrar señal puede ser problema de la zona (pero como decís q con otro cel te agarraba bien, lo más probable es que ese celular sea el problema) 
    Tenés una funda de metal/aluminio? Ese estilo de fundas hace Interferencia con la señal si tenes quitasela.
    saludos

    Tengo funda de silicona
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,843
    pfg282 dijo:
    Hola! Cambié un Xiaomi redmi note 8 por un 9 pro. Configuré todo tal cual lo muestran, tengo roming activado y tengo saldo, pero no me agarra señal (con el celular anterior siempre tuve señal). Sólo agarra un mínimo cada tanto y se vuelve a cortar
    Probé reiniciarlo, ponerlo un rato en modo avión cada vez que cambiaba algo de la APN y nada
    volve a probar tu chip en el anterior aparato, si funciona bien quizas el problema este en la capacidad de recepcion del nuevo equipo
    En el note 8 no puedo, pero lo probé en el anterior y nada
    probaste en el anterior? pero el anterior no era el 8? no entendi donde probaste entonces.
  • el rafa 06el rafa 06 Nuev@ en el ReinoMiembros Publicaciones: 4
    pfg282 dijo:
    pfg282 dijo:
    Hola! Cambié un Xiaomi redmi note 8 por un 9 pro. Configuré todo tal cual lo muestran, tengo roming activado y tengo saldo, pero no me agarra señal (con el celular anterior siempre tuve señal). Sólo agarra un mínimo cada tanto y se vuelve a cortar
    Probé reiniciarlo, ponerlo un rato en modo avión cada vez que cambiaba algo de la APN y nada
    volve a probar tu chip en el anterior aparato, si funciona bien quizas el problema este en la capacidad de recepcion del nuevo equipo
    En el note 8 no puedo, pero lo probé en el anterior y nada
    probaste en el anterior? pero el anterior no era el 8? no entendi donde probaste entonces.

    Probé en el anterior al 8, un Motorola Moto g 4 plus. El problema lo tengo en mi casa más que nada. Cuando fui para otro lado tuve señal normal
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,843
    pfg282 dijo:
    pfg282 dijo:
    Hola! Cambié un Xiaomi redmi note 8 por un 9 pro. Configuré todo tal cual lo muestran, tengo roming activado y tengo saldo, pero no me agarra señal (con el celular anterior siempre tuve señal). Sólo agarra un mínimo cada tanto y se vuelve a cortar
    Probé reiniciarlo, ponerlo un rato en modo avión cada vez que cambiaba algo de la APN y nada
    volve a probar tu chip en el anterior aparato, si funciona bien quizas el problema este en la capacidad de recepcion del nuevo equipo
    En el note 8 no puedo, pero lo probé en el anterior y nada
    probaste en el anterior? pero el anterior no era el 8? no entendi donde probaste entonces.

    Probé en el anterior al 8, un Motorola Moto g 4 plus. El problema lo tengo en mi casa más que nada. Cuando fui para otro lado tuve señal normal
    ah pareciera ser un problema de cobertura en una zona especifica, el tema es que al cambiar de aparato tambien cambia la capacidad de recepcion del mismo, mas alla de que la cobertura de la antena influye en el servicio cada aparato tambien tiene una capacidad de recepcion distinta.
    el rafa 06
  • GODETGODET Miembros Publicaciones: 0
    Tengo un xiaomi redmi note 7 y segun hable con el equipo de tuenti, los chips tienen velocidad 4G, sin embargo yo siempre tengo la "H+" que hasta donde se es 3G
    He visto en el foro ayudas para poder "forzar el 4G" y he hecho esas configuraciones sin embargo no me funciona, la unica forma de usar datos es con la H+, es posible que el teléfono como tal tenga un problema?
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,843
    godet dijo:
    Tengo un xiaomi redmi note 7 y segun hable con el equipo de tuenti, los chips tienen velocidad 4G, sin embargo yo siempre tengo la "H+" que hasta donde se es 3G
    He visto en el foro ayudas para poder "forzar el 4G" y he hecho esas configuraciones sin embargo no me funciona, la unica forma de usar datos es con la H+, es posible que el teléfono como tal tenga un problema?

    Puede que sea un tema de cobertura en la zona que no haya red 4G, tambien puede que tengas una version del telefono que no tenga disponibles esas bandas ya que hay varias versiones de note 7. Podrias probar tu chip en otro equipo liberado para ver que ocurre con el 4g.
    MARINAVZ
  • jorgtledo01jorgtledo01 Nuev@ en el ReinoMiembros Publicaciones: 3
    editado February 2021
    Hola, tengo un celular con dual sim, en uno tengo personal y otro tuenti, ya probé invertir los chips y tuenti no levanta.
    Configure el apn siguiendo el tutorial este

    https://www.tuenti.com.ar/preguntas-frecuentes?q=APN

    Ya verifique el imei de las dos ranuras en enacom y no esta bloqueado.
    Como comento arriba el roaming esta activo, puse el apn como dice ahí, las llamadas y el sms me andan, pero al conectar no me sale el icono de 4g, ni H ni nada, el modo de red preferido que tengo es 4g.

    Tengo crédito y combo activo.

    No se que pasa
  • jorgtledo01jorgtledo01 Nuev@ en el ReinoMiembros Publicaciones: 3
    editado February 2021
    Ya anda!!!

    Por alguna razón no se me configura automáticamente el apn, encima me llega mensaje de movistar, la cuestión es que lo tengo que configurar a mano, me falto poner el tipo de apn

    En tipo de apn va esto:

    default,supl,dun


    AL TUTORIAL OFICIAL LE FALTA ESO ya que el resto de los datos estaba bien, bueno si no tiene ese campo no conecta, que en mi caso cuando creo el apn esta vacío!!!

    Me tuve que fijar como lo tenia el apn de personal
    MAGNANIMO
  • jorgtledo01jorgtledo01 Nuev@ en el ReinoMiembros Publicaciones: 3
    editado February 2021
    solucionado le faltaba ese parámetro de configuración
    MAGNANIMO
  • MARINAVZMARINAVZ Miembros, SuperUsuario Publicaciones: 16,915
    Ya anda!!!

    Por alguna razón no se me configura automáticamente el apn, encima me llega mensaje de movistar, la cuestión es que lo tengo que configurar a mano, me falto poner el tipo de apn

    En tipo de apn va esto:

    default,supl,dun


    AL TUTORIAL OFICIAL LE FALTA ESO ya que el resto de los datos estaba bien, bueno si no tiene ese campo no conecta, que en mi caso cuando creo el apn esta vacío!!!

    Me tuve que fijar como lo tenia el apn de personal

    Hola 😊
    Qué suerte que pudiste solucionarlo, ese campo que debiste completar no está en la configuración general, porque en la mayoría de los celulares no es necesario agregarlo.
    Si querés cambia el título, tipo: Solución APN (marca del celular)
    Para ayudar a otros que tengan tu mismo problema 😊
    Acá todos somos usuarios, igual que vos, si querés, podés participar del programa Tuentificados para ganar saldo para tu celular.
    Ya que si haces lo que te comenté, ya tendrías un hilo de ayuda hecho 😉

    Te dejo una guía que hice para que entiendas mejor lo que tenés que hacer: https://foro.tuenti.com.ar/discussion/15/tips-para-participar-de-tuentificados

    Saludos 😊


    "Mereces lo que sueñas"
  • jorgtledo01jorgtledo01 Nuev@ en el ReinoMiembros Publicaciones: 3
    marinavz dijo:
    Ya anda!!!

    Por alguna razón no se me configura automáticamente el apn, encima me llega mensaje de movistar, la cuestión es que lo tengo que configurar a mano, me falto poner el tipo de apn

    En tipo de apn va esto:

    default,supl,dun


    AL TUTORIAL OFICIAL LE FALTA ESO ya que el resto de los datos estaba bien, bueno si no tiene ese campo no conecta, que en mi caso cuando creo el apn esta vacío!!!

    Me tuve que fijar como lo tenia el apn de personal

    Hola 😊
    Qué suerte que pudiste solucionarlo, ese campo que debiste completar no está en la configuración general, porque en la mayoría de los celulares no es necesario agregarlo.
    Si querés cambia el título, tipo: Solución APN (marca del celular)
    Para ayudar a otros que tengan tu mismo problema 😊
    Acá todos somos usuarios, igual que vos, si querés, podés participar del programa Tuentificados para ganar saldo para tu celular.
    Ya que si haces lo que te comenté, ya tendrías un hilo de ayuda hecho 😉

    Te dejo una guía que hice para que entiendas mejor lo que tenés que hacer: https://foro.tuenti.com.ar/discussion/15/tips-para-participar-de-tuentificados

    Saludos 😊


    listo ya lo cambie...
    MARINAVZ
  • MARINAVZMARINAVZ Miembros, SuperUsuario Publicaciones: 16,915
    marinavz dijo:
    Ya anda!!!

    Por alguna razón no se me configura automáticamente el apn, encima me llega mensaje de movistar, la cuestión es que lo tengo que configurar a mano, me falto poner el tipo de apn

    En tipo de apn va esto:

    default,supl,dun


    AL TUTORIAL OFICIAL LE FALTA ESO ya que el resto de los datos estaba bien, bueno si no tiene ese campo no conecta, que en mi caso cuando creo el apn esta vacío!!!

    Me tuve que fijar como lo tenia el apn de personal

    Hola 😊
    Qué suerte que pudiste solucionarlo, ese campo que debiste completar no está en la configuración general, porque en la mayoría de los celulares no es necesario agregarlo.
    Si querés cambia el título, tipo: Solución APN (marca del celular)
    Para ayudar a otros que tengan tu mismo problema 😊
    Acá todos somos usuarios, igual que vos, si querés, podés participar del programa Tuentificados para ganar saldo para tu celular.
    Ya que si haces lo que te comenté, ya tendrías un hilo de ayuda hecho 😉

    Te dejo una guía que hice para que entiendas mejor lo que tenés que hacer: https://foro.tuenti.com.ar/discussion/15/tips-para-participar-de-tuentificados

    Saludos 😊


    listo ya lo cambie...

    Genial 😎              
    "Mereces lo que sueñas"
  • BETOBENDOSBETOBENDOS Miembros, SuperUsuario Publicaciones: 4,431
    Ya anda!!!

    Por alguna razón no se me configura automáticamente el apn, encima me llega mensaje de movistar, la cuestión es que lo tengo que configurar a mano, me falto poner el tipo de apn

    En tipo de apn va esto:

    default,supl,dun


    AL TUTORIAL OFICIAL LE FALTA ESO ya que el resto de los datos estaba bien, bueno si no tiene ese campo no conecta, que en mi caso cuando creo el apn esta vacío!!!

    Me tuve que fijar como lo tenia el apn de personal
    Es que el tutorial oficial es el general, aca en el foro hay un tuto para xiaomi donde dicen agregar ese parametro o similar
    MAGNANIMO
  • federicoagustncastrofedericoagustncastro Miembros Publicaciones: 0
    editado February 2021
    Tengo un Redmi note 7 y en la zona donde vivo solo hay  H+ con toda la señal al máximo pero la velocidad no le da ni para cargar un vídeo de tiktok , alguien sabría decirme algo al respecto? Gracias 
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,843
    editado February 2021
    Tengo un Redmi note 7 y en la zona donde vivo solo hay  H+ con toda la señal al máximo pero la velocidad no le da ni para cargar un vídeo de tiktok , alguien sabría decirme algo al respecto? Gracias 

    Hola, en otros puntos de la ciudad te ocurre lo mismo? si no te pasa es un tema puntual de cobertura en el lugar donde te encontras, si haces una busqueda de red manual desde redes moviles te va a mostrar que redes estan disponibles en tu ubicacion para tu equipo.
  • tomscabreratomscabrera Miembros Publicaciones: 3
    No puedo configurar el APN en mi Xiaomi mi A1 para que funcionen los datos móviles, seguí las instrucciones que aparece en la pagina pero no funcionó en absoluto. Alguna idea sobre que puede ser?
  • BETOBENDOSBETOBENDOS Miembros, SuperUsuario Publicaciones: 4,431
    No puedo configurar el APN en mi Xiaomi mi A1 para que funcionen los datos móviles, seguí las instrucciones que aparece en la pagina pero no funcionó en absoluto. Alguna idea sobre que puede ser?
    Hola, agregale a la configuracion del apn normal
    Tipo de APN: default
    tomscabrera
  • tomscabreratomscabrera Miembros Publicaciones: 3
    No puedo configurar el APN en mi Xiaomi mi A1 para que funcionen los datos móviles, seguí las instrucciones que aparece en la pagina pero no funcionó en absoluto. Alguna idea sobre que puede ser?
    Hola, agregale a la configuracion del apn normal
    Tipo de APN: default
    Perfecto, funciono, muchas gracias!
    BETOBENDOS
  • BETOBENDOSBETOBENDOS Miembros, SuperUsuario Publicaciones: 4,431
    No puedo configurar el APN en mi Xiaomi mi A1 para que funcionen los datos móviles, seguí las instrucciones que aparece en la pagina pero no funcionó en absoluto. Alguna idea sobre que puede ser?
    Hola, agregale a la configuracion del apn normal
    Tipo de APN: default
    Perfecto, funciono, muchas gracias!
    De nada
    No hacia falta todo el choclo xD


  • nachomordeglianachomordeglia Miembros Publicaciones: 0
    Hola, tengo un Xiaomi mi 9t pro y no me funcionan los datos móviles con ciertas aplicaciones. Con todas las demás sí.
    No me funciona con Google Drive, YouTube, Google meet a veces con Google maps
  • cricri Miembros, SuperUsuario Publicaciones: 6,498
    Hola, tengo un Xiaomi mi 9t pro y no me funcionan los datos móviles con ciertas aplicaciones. Con todas las demás sí.
    No me funciona con Google Drive, YouTube, Google meet a veces con Google maps
    Hola!
    Los Xiaomi son equipos particulares. Revisá que en región esté Argentina, reinicialo. Si estaba así verificá los permisos de cada app, deben tener acceso a internet otorgado. Conectividad tenés, ya que las demás apps y navegación funcionan. 
    Somos todos usuarios aquí.
    Saludos.
    vicky_c

Accede o Regístrate para comentar.
^