¡Bienvenidos al Foro Tuenti!

TuentiTuenti
TuentiTuenti

Mi teléfono no reconoce el chip.

15681011

Respuestas

  • BETOBENDOSBETOBENDOS Miembros, SuperUsuario Publicaciones: 4,455
    cbuceta dijo:
    Hola, pedi 1 chip TUENTI para portabilidad de un teléfono MOTOROLA E6 PLAY con línea en Movistar, y cuando lo inserto en el celular, no lo reconoce.
    Chequee en ENACOM con el número de IMEI del teléfono y aparece desbloqueado, y pruebo el chip que me enviaron en un teléfono SAMSUNG, y lo reconoce enseguida, así que el chip funciona... que puede ser y cómo solucionarlo? 
    Hola, parece que el motorola no esta liberado, tenes que hablar con movistar para que lo liberen
  • cbucetacbuceta Miembros Publicaciones: 2
    marinavz dijo:
    cbuceta dijo:
    Hola, pedi 1 chip TUENTI para portabilidad de un teléfono MOTOROLA E6 PLAY con línea en Movistar, y cuando lo inserto en el celular, no lo reconoce.
    Chequee en ENACOM con el número de IMEI del teléfono y aparece desbloqueado, y pruebo el chip que me enviaron en un teléfono SAMSUNG, y lo reconoce enseguida, así que el chip funciona... que puede ser y cómo solucionarlo? 
    Hola 👋🏻
    Pero vos pediste a Movistar que te lo liberen?
    Fíjate desde acá: https://apps.telefonica.com.ar/simlock/default.aspx
    Si no comunícate y ellos para que te den el código de desbloqueo.
    Suerte 🍀
    Hola! Si, me comunique a Movistar y pedi que sea liberado el equipo, a lo que me pasaron un link de la pagina de Movistar para desbloquear el equipo, donde tenia que ingresar el IMEI y una vez realizado esto, el equipo figura como desbloqueado, porque lo chequee varias veces cuando seguia sin funcionar... la verdad que no se que mas hacer
  • cbucetacbuceta Miembros Publicaciones: 2
    cbuceta dijo:
    Hola, pedi 1 chip TUENTI para portabilidad de un teléfono MOTOROLA E6 PLAY con línea en Movistar, y cuando lo inserto en el celular, no lo reconoce.
    Chequee en ENACOM con el número de IMEI del teléfono y aparece desbloqueado, y pruebo el chip que me enviaron en un teléfono SAMSUNG, y lo reconoce enseguida, así que el chip funciona... que puede ser y cómo solucionarlo? 
    Hola, parece que el motorola no esta liberado, tenes que hablar con movistar para que lo liberen
    Ya llame a Movistar para pedir que lo liberen y me aseguraron que ya estaba hecho y disponible para utlizar con cualquier chip
  • EL KABEEL KABE Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 2,438
    cbuceta dijo:
    cbuceta dijo:
    Hola, pedi 1 chip TUENTI para portabilidad de un teléfono MOTOROLA E6 PLAY con línea en Movistar, y cuando lo inserto en el celular, no lo reconoce.
    Chequee en ENACOM con el número de IMEI del teléfono y aparece desbloqueado, y pruebo el chip que me enviaron en un teléfono SAMSUNG, y lo reconoce enseguida, así que el chip funciona... que puede ser y cómo solucionarlo? 
    Hola, parece que el motorola no esta liberado, tenes que hablar con movistar para que lo liberen
    Ya llame a Movistar para pedir que lo liberen y me aseguraron que ya estaba hecho y disponible para utlizar con cualquier chip
    Tal vez no hace buen contacto el chip, podés probar ponerle un pedacito de cinta atrás del chip para que entre más "justo" por así decirlo, o como última opción también podés pedir otro chip nuevo desde acá: https://pedituchip.tuenti.com.ar/ o comprarlo en un kiosco si te es más cómodo por el tema de tiempos del correo (siempre y cuando venga liberado) una vez lo tengas, NO lo actives, pedile a un experto que te pase el número al chip nuevo. 
    vicky_c
  • BETOBENDOSBETOBENDOS Miembros, SuperUsuario Publicaciones: 4,455
    cbuceta dijo:
    cbuceta dijo:
    Hola, pedi 1 chip TUENTI para portabilidad de un teléfono MOTOROLA E6 PLAY con línea en Movistar, y cuando lo inserto en el celular, no lo reconoce.
    Chequee en ENACOM con el número de IMEI del teléfono y aparece desbloqueado, y pruebo el chip que me enviaron en un teléfono SAMSUNG, y lo reconoce enseguida, así que el chip funciona... que puede ser y cómo solucionarlo? 
    Hola, parece que el motorola no esta liberado, tenes que hablar con movistar para que lo liberen
    Ya llame a Movistar para pedir que lo liberen y me aseguraron que ya estaba hecho y disponible para utlizar con cualquier chip
    Por si acaso, probalo con otro chip de personal o claro
  • doctoredoctore Miembros Publicaciones: 2
    Hace tres semanas casi que desperté sin linea. Por chat me pasaron una configuración de red que no funcionó, probé el chip en otro celular (surgió el mismo problema) y decidí cambiarlo. El activar la red Tuenti con otro chip tampoco funcionó. Al enviar DATA al 42554 no recibo respuesta. Tuenti, por favor, actívame la linea que estoy abonando o ayúdame. Tengo un Moto G7 Play, gracias por su atención.   
  • BAUTI20BAUTI20 Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 2,383
    Hola, ¿el problema es que no te agarra señal? O tenes señal, pero no te andan los datos del Internet?
    Porque la configuración DEL APN es para que te funcionen los datos, pero si el celu no te agarra señal del chip, podría ser que haya sido dado de baja (si estuviste más de 60 días sin saldo), o que el chip se haya dañado, o que este sucio y no lo detecte... Etc
    Decinos cual de los dos es el problema para ayudarte mejor.
    Saludos 
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,843
    doctore dijo:
    Hace tres semanas casi que desperté sin linea. Por chat me pasaron una configuración de red que no funcionó, probé el chip en otro celular (surgió el mismo problema) y decidí cambiarlo. El activar la red Tuenti con otro chip tampoco funcionó. Al enviar DATA al 42554 no recibo respuesta. Tuenti, por favor, actívame la linea que estoy abonando o ayúdame. Tengo un Moto G7 Play, gracias por su atención.   
    hola, de casualidad pasaste mas de 60 dias sin credito en la linea? porque si fuera el caso te la pudieron haber dado de baja
  • JORGELUISCAMPANELLAJORGELUISCAMPANELLA Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 822
    doctore dijo:
    Hace tres semanas casi que desperté sin linea. Por chat me pasaron una configuración de red que no funcionó, probé el chip en otro celular (surgió el mismo problema) y decidí cambiarlo. El activar la red Tuenti con otro chip tampoco funcionó. Al enviar DATA al 42554 no recibo respuesta. Tuenti, por favor, actívame la linea que estoy abonando o ayúdame. Tengo un Moto G7 Play, gracias por su atención.   
    Hola buenas tardes, ¿a tu linea la mantenias con saldo y le dabas uso? ¿solo no te funcionan los datos moviles o tambien llamadas?
  • UN CLAUDIO DE LA VIDAUN CLAUDIO DE LA VIDA Miembros, SuperUsuario Publicaciones: 16,002
    doctore dijo:
    Hace tres semanas casi que desperté sin linea. Por chat me pasaron una configuración de red que no funcionó, probé el chip en otro celular (surgió el mismo problema) y decidí cambiarlo. El activar la red Tuenti con otro chip tampoco funcionó. Al enviar DATA al 42554 no recibo respuesta. Tuenti, por favor, actívame la linea que estoy abonando o ayúdame. Tengo un Moto G7 Play, gracias por su atención.   
    Si te llegara el sms como respuesta a lo del 42554, la configuración que te llega para el APN es esta:

    Suponiendo que el problema sea que no tenés el APN configurado, configuralo con esos datos a ver qué onda. Sin embargo, ya de por sí si no te llega esa respuesta ya algo está fallando.

    Suponiendo que al chip nuevo le pediste a un experto que te pase la línea a ese chip, si la línea estuviera dada de baja no te lo habrían hecho.

    No se entendió bien si probaste o no el chip (el nuevo o el viejo?) en otro celu y de ser así, cuál fue el resultado de las pruebas que hiciste. Contanos porque eso de probar con otro celu y ver qué es lo que pasa, puede ser revelador para resolver el problema.

    Saludos!
    vicky_c
    Envenenado
  • doctoredoctore Miembros Publicaciones: 2
    Gracias por responder. Vamos por partes:
    1- ¿el problema es que no te agarra señal? O tenes señal, pero no te andan los datos del Internet? No tengo señal y datos móviles si quito el wifi.
    2- ¿de casualidad pasaste mas de 60 dias sin credito en la linea? No. Y es más, cuando surgió el problema tenia credito segun la app de tuenti y me lo verificaron por el chat del soporte.
    3- ¿a tu linea la mantenias con saldo y le dabas uso? ¿solo no te funcionan los datos moviles o tambien llamadas? Le daba uso cuando salía a la calle, si. No me funcionan ambos, no tengo datos y no puedo hacer o recibir llamadas.
    4- No se entendió bien si probaste o no el chip (el nuevo o el viejo?) en otro celu y de ser así, cuál fue el resultado de las pruebas que hiciste. Probé el chip anterior en otro Moto G y surgió el mismo inconveniente. Por lo tanto concluí que era problema del chip y no del celular, y solicité uno nuevo. El nuevo chip no solucionó el problema. 

    5- Si te llegara el sms como respuesta a lo del 42554, la configuración que te llega para el APN es esta. Intenté con esa configuración, y al menos cinco versiones diferentes. No funcionó, sigo sin línea.  :'( 
  • JORGELUISCAMPANELLAJORGELUISCAMPANELLA Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 822
    doctore dijo:
    Gracias por responder. Vamos por partes:
    1- ¿el problema es que no te agarra señal? O tenes señal, pero no te andan los datos del Internet? No tengo señal y datos móviles si quito el wifi.
    2- ¿de casualidad pasaste mas de 60 dias sin credito en la linea? No. Y es más, cuando surgió el problema tenia credito segun la app de tuenti y me lo verificaron por el chat del soporte.
    3- ¿a tu linea la mantenias con saldo y le dabas uso? ¿solo no te funcionan los datos moviles o tambien llamadas? Le daba uso cuando salía a la calle, si. No me funcionan ambos, no tengo datos y no puedo hacer o recibir llamadas.
    4- No se entendió bien si probaste o no el chip (el nuevo o el viejo?) en otro celu y de ser así, cuál fue el resultado de las pruebas que hiciste. Probé el chip anterior en otro Moto G y surgió el mismo inconveniente. Por lo tanto concluí que era problema del chip y no del celular, y solicité uno nuevo. El nuevo chip no solucionó el problema. 

    5- Si te llegara el sms como respuesta a lo del 42554, la configuración que te llega para el APN es esta. Intenté con esa configuración, y al menos cinco versiones diferentes. No funcionó, sigo sin línea.  :'( 

    doctore dijo:
    Gracias por responder. Vamos por partes:
    1- ¿el problema es que no te agarra señal? O tenes señal, pero no te andan los datos del Internet? No tengo señal y datos móviles si quito el wifi.
    2- ¿de casualidad pasaste mas de 60 dias sin credito en la linea? No. Y es más, cuando surgió el problema tenia credito segun la app de tuenti y me lo verificaron por el chat del soporte.
    3- ¿a tu linea la mantenias con saldo y le dabas uso? ¿solo no te funcionan los datos moviles o tambien llamadas? Le daba uso cuando salía a la calle, si. No me funcionan ambos, no tengo datos y no puedo hacer o recibir llamadas.
    4- No se entendió bien si probaste o no el chip (el nuevo o el viejo?) en otro celu y de ser así, cuál fue el resultado de las pruebas que hiciste. Probé el chip anterior en otro Moto G y surgió el mismo inconveniente. Por lo tanto concluí que era problema del chip y no del celular, y solicité uno nuevo. El nuevo chip no solucionó el problema. 

    5- Si te llegara el sms como respuesta a lo del 42554, la configuración que te llega para el APN es esta. Intenté con esa configuración, y al menos cinco versiones diferentes. No funcionó, sigo sin línea.  :'( 
    Hola buenas tardes, si todavia no probaste estos metodos te recomiendo hacer lo siguiente, activar el modo avion 10 segundos y luego desactivarlo para que se restablesca la red, si este paso no te da solucion podes probar haciendo una busqueda de red manual para eso te vas a ajustes o configuraciones /conexiones/redes moviles y luego a operador de red , ahi realizar una busqueda de red manual y deberian aparecerte las redes de tuenti para seleccionar, cuando elijas la de tuenti deberia indicarte registrado en la red , luego lo vuelves a dejar en automatico  ahi podes volver a probar si te da señal. 
  • doctoredoctore Miembros Publicaciones: 2
    doctore dijo:
    Gracias por responder. Vamos por partes:
    1- ¿el problema es que no te agarra señal? O tenes señal, pero no te andan los datos del Internet? No tengo señal y datos móviles si quito el wifi.
    2- ¿de casualidad pasaste mas de 60 dias sin credito en la linea? No. Y es más, cuando surgió el problema tenia credito segun la app de tuenti y me lo verificaron por el chat del soporte.
    3- ¿a tu linea la mantenias con saldo y le dabas uso? ¿solo no te funcionan los datos moviles o tambien llamadas? Le daba uso cuando salía a la calle, si. No me funcionan ambos, no tengo datos y no puedo hacer o recibir llamadas.
    4- No se entendió bien si probaste o no el chip (el nuevo o el viejo?) en otro celu y de ser así, cuál fue el resultado de las pruebas que hiciste. Probé el chip anterior en otro Moto G y surgió el mismo inconveniente. Por lo tanto concluí que era problema del chip y no del celular, y solicité uno nuevo. El nuevo chip no solucionó el problema. 

    5- Si te llegara el sms como respuesta a lo del 42554, la configuración que te llega para el APN es esta. Intenté con esa configuración, y al menos cinco versiones diferentes. No funcionó, sigo sin línea.  :'( 

    doctore dijo:
    Gracias por responder. Vamos por partes:
    1- ¿el problema es que no te agarra señal? O tenes señal, pero no te andan los datos del Internet? No tengo señal y datos móviles si quito el wifi.
    2- ¿de casualidad pasaste mas de 60 dias sin credito en la linea? No. Y es más, cuando surgió el problema tenia credito segun la app de tuenti y me lo verificaron por el chat del soporte.
    3- ¿a tu linea la mantenias con saldo y le dabas uso? ¿solo no te funcionan los datos moviles o tambien llamadas? Le daba uso cuando salía a la calle, si. No me funcionan ambos, no tengo datos y no puedo hacer o recibir llamadas.
    4- No se entendió bien si probaste o no el chip (el nuevo o el viejo?) en otro celu y de ser así, cuál fue el resultado de las pruebas que hiciste. Probé el chip anterior en otro Moto G y surgió el mismo inconveniente. Por lo tanto concluí que era problema del chip y no del celular, y solicité uno nuevo. El nuevo chip no solucionó el problema. 

    5- Si te llegara el sms como respuesta a lo del 42554, la configuración que te llega para el APN es esta. Intenté con esa configuración, y al menos cinco versiones diferentes. No funcionó, sigo sin línea.  :'( 
    Hola buenas tardes, si todavia no probaste estos metodos te recomiendo hacer lo siguiente, activar el modo avion 10 segundos y luego desactivarlo para que se restablesca la red, si este paso no te da solucion podes probar haciendo una busqueda de red manual para eso te vas a ajustes o configuraciones /conexiones/redes moviles y luego a operador de red , ahi realizar una busqueda de red manual y deberian aparecerte las redes de tuenti para seleccionar, cuando elijas la de tuenti deberia indicarte registrado en la red , luego lo vuelves a dejar en automatico  ahi podes volver a probar si te da señal. 
    El modo avión no funcionó y ya estoy conectado a la red tuenti. De todas maneras probé conectandome a otra red cualquiera (elegí Claro Argentina) y luego reconecté con Tuenti y no funcionó. Sigo sin línea haha! me parece una lastima que no tengan servicio tecnico disponibles aún, sino sería cuestión de ir y listo. 
  • cricri Miembros, SuperUsuario Publicaciones: 6,535
    doctore dijo:
    doctore dijo:
    Gracias por responder. Vamos por partes:
    1- ¿el problema es que no te agarra señal? O tenes señal, pero no te andan los datos del Internet? No tengo señal y datos móviles si quito el wifi.
    2- ¿de casualidad pasaste mas de 60 dias sin credito en la linea? No. Y es más, cuando surgió el problema tenia credito segun la app de tuenti y me lo verificaron por el chat del soporte.
    3- ¿a tu linea la mantenias con saldo y le dabas uso? ¿solo no te funcionan los datos moviles o tambien llamadas? Le daba uso cuando salía a la calle, si. No me funcionan ambos, no tengo datos y no puedo hacer o recibir llamadas.
    4- No se entendió bien si probaste o no el chip (el nuevo o el viejo?) en otro celu y de ser así, cuál fue el resultado de las pruebas que hiciste. Probé el chip anterior en otro Moto G y surgió el mismo inconveniente. Por lo tanto concluí que era problema del chip y no del celular, y solicité uno nuevo. El nuevo chip no solucionó el problema. 

    5- Si te llegara el sms como respuesta a lo del 42554, la configuración que te llega para el APN es esta. Intenté con esa configuración, y al menos cinco versiones diferentes. No funcionó, sigo sin línea.  :'( 

    doctore dijo:
    Gracias por responder. Vamos por partes:
    1- ¿el problema es que no te agarra señal? O tenes señal, pero no te andan los datos del Internet? No tengo señal y datos móviles si quito el wifi.
    2- ¿de casualidad pasaste mas de 60 dias sin credito en la linea? No. Y es más, cuando surgió el problema tenia credito segun la app de tuenti y me lo verificaron por el chat del soporte.
    3- ¿a tu linea la mantenias con saldo y le dabas uso? ¿solo no te funcionan los datos moviles o tambien llamadas? Le daba uso cuando salía a la calle, si. No me funcionan ambos, no tengo datos y no puedo hacer o recibir llamadas.
    4- No se entendió bien si probaste o no el chip (el nuevo o el viejo?) en otro celu y de ser así, cuál fue el resultado de las pruebas que hiciste. Probé el chip anterior en otro Moto G y surgió el mismo inconveniente. Por lo tanto concluí que era problema del chip y no del celular, y solicité uno nuevo. El nuevo chip no solucionó el problema. 

    5- Si te llegara el sms como respuesta a lo del 42554, la configuración que te llega para el APN es esta. Intenté con esa configuración, y al menos cinco versiones diferentes. No funcionó, sigo sin línea.  :'( 
    Hola buenas tardes, si todavia no probaste estos metodos te recomiendo hacer lo siguiente, activar el modo avion 10 segundos y luego desactivarlo para que se restablesca la red, si este paso no te da solucion podes probar haciendo una busqueda de red manual para eso te vas a ajustes o configuraciones /conexiones/redes moviles y luego a operador de red , ahi realizar una busqueda de red manual y deberian aparecerte las redes de tuenti para seleccionar, cuando elijas la de tuenti deberia indicarte registrado en la red , luego lo vuelves a dejar en automatico  ahi podes volver a probar si te da señal. 
    El modo avión no funcionó y ya estoy conectado a la red tuenti. De todas maneras probé conectandome a otra red cualquiera (elegí Claro Argentina) y luego reconecté con Tuenti y no funcionó. Sigo sin línea haha! me parece una lastima que no tengan servicio tecnico disponibles aún, sino sería cuestión de ir y listo. 
    No tienen servicio técnico porque no venden equipos. 
    JORGELUISCAMPANELLA

  • samiresersamireser Miembros Publicaciones: 0
    Hola! Tengo celular nuevo, y no me detecta el chip Tuenti. Lo tengo ya pagado al plan. Necesito solución urgente!
    Hay algún numero para llamar? Gracias
  • MARINAVZMARINAVZ Miembros, SuperUsuario Publicaciones: 16,942
    samireser dijo:
    Hola! Tengo celular nuevo, y no me detecta el chip Tuenti. Lo tengo ya pagado al plan. Necesito solución urgente!
    Hay algún numero para llamar? Gracias

    Hola 🙂
    El celular es liberado? Debe serlo para usar Tuenti, también asegúrate que no tenga un pedido de bloqueo  ingresando a la siguiente página https://www.enacom.gob.ar/imei . Marcá *#06# y te va a aparecer en pantalla el IMEI. Esta página te indica si tiene algún bloqueo o está habilitado.
    Si podés proba el chip en otro celular liberado para descartar que por algún motivo el chip se haya dañado.
    Suerte 🍀
    "Mereces lo que sueñas"
  • paola f. ramírez paola f. ramírez Miembros Publicaciones: 0
    Hola a todos, recién compré un chip en un kiosko y no me sirve. A veces me sale que si lo está leyendo porque dice "Tuenti", otras veces me sale "Sin servicio". Al prinicipio creí que se trataba de mi equipo móvil, pero he intentado colocarlo en otros dispositivos y sigue ocurriendo lo mismo. 
    Soy extranjera turista y necesito una línea es por eso que compré esta de tuenti pero no logro hacer que funcione, si alguien sabe que ocurre, les agradecería ayuda para hacer que funcione. Gracias 
  • MARINAVZMARINAVZ Miembros, SuperUsuario Publicaciones: 16,942
    Hola a todos, recién compré un chip en un kiosko y no me sirve. A veces me sale que si lo está leyendo porque dice "Tuenti", otras veces me sale "Sin servicio". Al prinicipio creí que se trataba de mi equipo móvil, pero he intentado colocarlo en otros dispositivos y sigue ocurriendo lo mismo. 
    Soy extranjera turista y necesito una línea es por eso que compré esta de tuenti pero no logro hacer que funcione, si alguien sabe que ocurre, les agradecería ayuda para hacer que funcione. Gracias 

    Hola 👋🏻
    Si ya lo probaste en otro celular y también falla entonces está dañado, podés pedir que te envíen otro o ir a buscarlo vos misma a algún punto de retiro.
    Podés pedir que te envíen un chip: https://www.tuenti.com.ar/pedir-chip-tuenti
    O desde la app de Tuenti en Cuenta > Servicios > pedí tu chip, ahí mismo podés elegir retirarlo en algún punto que te quede bien, o comprarlo en kioscos, Walmart, Chango Más, Open 25 y Pago 24 o sitios donde venden accesorios para celulares.

    Para activarlo:
    *Tenés que ser mayor de 18.
    *Podés tener hasta 5 líneas bajo el mismo DNI.
    *Tenés que tener DNI tarjeta (Único documento válido).
    *Si no ingresás tus datos reales, no vas a poder activar la línea.

    Para activarlo hacelo desde https://autogestion.tuenti.com.ar/ o desde el *999# opción 1
    Suerte 🍀
    "Mereces lo que sueñas"
  • MAGNANIMOMAGNANIMO Miembros Publicaciones: 12,198
    editado December 2021
    Hola a todos, recién compré un chip en un kiosko y no me sirve. A veces me sale que si lo está leyendo porque dice "Tuenti", otras veces me sale "Sin servicio". Al prinicipio creí que se trataba de mi equipo móvil, pero he intentado colocarlo en otros dispositivos y sigue ocurriendo lo mismo. 
    Soy extranjera turista y necesito una línea es por eso que compré esta de tuenti pero no logro hacer que funcione, si alguien sabe que ocurre, les agradecería ayuda para hacer que funcione. Gracias 

    Necesitas DNI tarjeta (ser argentina) para activar el chip.

    En Tuenti no hay servicios para turistas, en este caso te aconsejo otra compañía como Movistar u otras, que ofrecen chip para Turistas.

    También puede ser un problema de señal en la zona, proba cambiando de red.
    EL KABE
  • edistefanoedistefano Miembros Publicaciones: 1
    Hola Comunidad, me sumo a este tema a ver si me pueden orientar. Tengo un Samsung Galaxy A12 nuevo y liberado al que le puse un chip Tuenti con línea nueva, pero el teléfono no lo reconoce (aparece como sin tarjeta SIM). El chip en otro teléfono funciona Perfecto, pero en este no. Si pongo un chip Claro en el Samsung lo detecta enseguida y también funciona, lo que me tiene bastante desorientado. Ya reinicié varias veces, saqué y puse la bandeja, pero nunca lo lee. Agradezco comentarios o sugerencias mientras voy pidiendo un nuevo chip por las dudas
  • EL KABEEL KABE Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 2,438
    Hola Comunidad, me sumo a este tema a ver si me pueden orientar. Tengo un Samsung Galaxy A12 nuevo y liberado al que le puse un chip Tuenti con línea nueva, pero el teléfono no lo reconoce (aparece como sin tarjeta SIM). El chip en otro teléfono funciona Perfecto, pero en este no. Si pongo un chip Claro en el Samsung lo detecta enseguida y también funciona, lo que me tiene bastante desorientado. Ya reinicié varias veces, saqué y puse la bandeja, pero nunca lo lee. Agradezco comentarios o sugerencias mientras voy pidiendo un nuevo chip por las dudas
    Hola, lo único que se me ocurre es que le pongas un pedacito de cinta atrás como para que entre mas "justo" y haga mejor contacto. 
  • vasco 70vasco 70 Miembros Publicaciones: 3
    Mi celular no reconoce el chip, en autogestión no aparece ningún sitio dobde ingresar el código de barras, llamo al *999# y aparece el mensaje  RED NO DISPONIBLE, y nunca llegó el sms de verificación del número y lo solicité  14 veces. Pésimo servicio.
  • vasco 70vasco 70 Miembros Publicaciones: 3
    Gracias  Kabe, ya lo registre... a las 4:30 am jajaja!!!
    EL KABEvicky_c
  • jonslavadojonslavado Miembros Publicaciones: 3
    editado January 2022
    Buenas, tengo un problema con los últimos chips que pedí.
    Paso a contar la situación
    Tengo una linea en Tuenti desde el 2019, usado siempre en un IPhone 6s, el chip este levanta señal y funciona en todos los teléfonos.
    Hace unas semanas pedí un chip nuevo, con una nueva lineal, la cual al poner el chip en el IPhone no lo pude activar nunca, pero al ponerlo en un Samsung A02s levanto señal sin ningún problema realmente, lo deje pasar por que solo lo necesitaba para wpp business...
    Hace 2 semanas pasada mi novia se paso Tuenti y con su teléfono un S8 plus el chip que le mandaron funcionaba de manera perfecta, la semana pasada tuvo que comprarse un teléfono nuevo (un A32) y al poner el chip no levantaba señal, volvió a ponerlo en el viejo (S8 plus) y anda sin problema, pensando que podía ser el teléfono puse mi chip (el del 2019) y levantaba señal sin problema en el teléfono nuevo, y al probar su chip en el IPhone tampoco levantaba señal, pero al probarlo en el A02s funciona perfecto... Procedimos a pedir un chip nuevo por las dudas, lo activamos con un experto para no perder el numero, se repite la misma situación anterior.
    Es decir, en resumen los 3 chips nuevos no funcionan en el IPhone ni el A32 y en otros teléfonos si, pero en esos teléfonos al ponerles cualquier otro chip mas viejo de Tuenti o de otra compañía funcionan sin inconveniente, es decir problema de IMEI no puede ser por que son todos liberados y comprobados en ENACOM
    NO puedo configurar las redes móviles por que el teléfono al no reconocer el chip no me da la opción
    También probé con ponerle cinta en la parte de atrás del chip por si era muy fino y no hubo resultado
    Ya me contacte con un "Experto" que solo me brinda respuestas genéricas, y al no poder resolverlo me cerro el chat directamente sin solución, necesitamos el numero funcionando cuanto antes por temas de trabajo
    Desde ya gracias por leer y si alguien tiene alguna forma de resolver esto se lo agradeceria
  • BAUTI20BAUTI20 Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 2,383
    Hola, es muy problema muy raro que solo con esos chips no funcionen los teléfonos, por lo que veo en las capturas de pantalla si te agarra señal, vos te referis a eso o a los datos móviles ?
  • jonslavadojonslavado Miembros Publicaciones: 3
    bauti20 dijo:
    Hola, es muy problema muy raro que solo con esos chips no funcionen los teléfonos, por lo que veo en las capturas de pantalla si te agarra señal, vos te referis a eso o a los datos móviles ?
    Hola, no, en la imagen de "chip nuevo" por mas que la bandeja este afuera las líneas de señal siguen apareciendo como completa, solo varía cuando pongo un chip que levanta señal y marca la señal correcta
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,843
    El equipo señal tiene porque por algo levanta las rayas de la señal, las llamadas deberian funcionar entonces siempre y cuando tengas credito o un combo, y para usar los datos deberias configurar el APN si no recibiste los parametros automaticamente.
  • jonslavadojonslavado Miembros Publicaciones: 3
    pfg282 dijo:
    El equipo señal tiene porque por algo levanta las rayas de la señal, las llamadas deberian funcionar entonces siempre y cuando tengas credito o un combo, y para usar los datos deberias configurar el APN si no recibiste los parametros automaticamente.
    Hola, no la imagen de la intensidad de la señal es la misma, mira te adjunto dos fotos, sin bandeja y con bandeja con chip, aunque parezcan idénticas no lo son. Solo varia si tiene un chip que levanta señal
  • JORGELUISCAMPANELLAJORGELUISCAMPANELLA Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 822
    Buenas, tengo un problema con los últimos chips que pedí.
    Paso a contar la situación
    Tengo una linea en Tuenti desde el 2019, usado siempre en un IPhone 6s, el chip este levanta señal y funciona en todos los teléfonos.
    Hace unas semanas pedí un chip nuevo, con una nueva lineal, la cual al poner el chip en el IPhone no lo pude activar nunca, pero al ponerlo en un Samsung A02s levanto señal sin ningún problema realmente, lo deje pasar por que solo lo necesitaba para wpp business...
    Hace 2 semanas pasada mi novia se paso Tuenti y con su teléfono un S8 plus el chip que le mandaron funcionaba de manera perfecta, la semana pasada tuvo que comprarse un teléfono nuevo (un A32) y al poner el chip no levantaba señal, volvió a ponerlo en el viejo (S8 plus) y anda sin problema, pensando que podía ser el teléfono puse mi chip (el del 2019) y levantaba señal sin problema en el teléfono nuevo, y al probar su chip en el IPhone tampoco levantaba señal, pero al probarlo en el A02s funciona perfecto... Procedimos a pedir un chip nuevo por las dudas, lo activamos con un experto para no perder el numero, se repite la misma situación anterior.
    Es decir, en resumen los 3 chips nuevos no funcionan en el IPhone ni el A32 y en otros teléfonos si, pero en esos teléfonos al ponerles cualquier otro chip mas viejo de Tuenti o de otra compañía funcionan sin inconveniente, es decir problema de IMEI no puede ser por que son todos liberados y comprobados en ENACOM
    NO puedo configurar las redes móviles por que el teléfono al no reconocer el chip no me da la opción
    También probé con ponerle cinta en la parte de atrás del chip por si era muy fino y no hubo resultado
    Ya me contacte con un "Experto" que solo me brinda respuestas genéricas, y al no poder resolverlo me cerro el chat directamente sin solución, necesitamos el numero funcionando cuanto antes por temas de trabajo
    Desde ya gracias por leer y si alguien tiene alguna forma de resolver esto se lo agradeceria
    Hola buenas tardes, si no te detecta el chip en los equipos podes Probar en cada uno con el chip colocado lo siguiente , para comenzar ingresa a ajuste o configuracion /aplicaciones y busca la app kit herramientas sim, dentro de la app ingresa a almacenamiento y borra la memoria cache luego selecciona en forzar detención , luego sal y ingresa en conexiones y en la ultima opcion de abajo en Mas ajustes de conexion, dentro verifica que este activa la opcion buscar dispositivos .proba si te da resultado y contanos como te fue .saludos
Accede o Regístrate para comentar.
^