Inicio Configuración y Equipos
Among UsAmong Us

Mi teléfono no reconoce el chip.

Cuandi por fin llego el mensaje para poder poner el chip, resulto que mi telefono no lo reconoce. Aparece como que no hay un chip dentro del celular.
No tengo linea y no puedo recibir llamadas ahora. Que tendría que hacer?
Etiquetado:

Mejores Respuestas

«1345

Respuestas

  • Hola buenos dias @karenmelianloza

    Intenta colocar el chip en otro móvil... si el problema persiste tendrás que conseguir otro chip y no activarlo, comunicarte con un experto para que te asigne el numero al chip.
  • editado 17 febrero 2020, 17:36
    Quisiera saber si un chip de Tuenti es compatible con un equipo Motorola Moto E ?
  • El chip va a entrar porque viene adaptable a cualquier tamaño de chip. Desde http://www.willmyphonework.net/ salta que muy probablemente te va a funcionar solo el 3G.
  • csch dijo:
    Quisiera saber si un chip de Tuenti es compatible con un equipo Motorola Moto E ?
    hola, si el chip va a funcionar en cualquier dispositivo habilitado para operar en Argentina, con respecto a las redes que detecte va a depender de las caracteristicas del modelo y de la zona geografica.
  • editado 18 febrero 2020, 14:59
    hola cambie el chip de telefono y a pesar q tengo credito e hice una recarga no tengo datos,solo me funciona wasap con wifi,por que?
  • te doymilgracias,clarisimo todo,ya pude activar wasap,genios
  • editado 17 febrero 2020, 21:50

    Esto.We
    Me pasa que en mi equipo (XT915) no tengo red siquiera y ni siquiera me aparece Tuenti o Movistar en redes disponibles (en el modo manual) pero si lo inserto en otro equipo y busco manualmente las redes no tengo problema y si aparece.
    ¿Como puedo hacer? 
  • Esto.We
    Me pasa que en mi equipo (XT915) no tengo red siquiera y ni siquiera me aparece Tuenti o Movistar en redes disponibles (en el modo manual) pero si lo inserto en otro equipo y busco manualmente las redes no tengo problema y si aparece.
    ¿Como puedo hacer? 
    te fijaste que no estes teniendo problemas con tu imei? https://www.enacom.gob.ar/imei
  • pfg282 dijo:
    Esto.We
    Me pasa que en mi equipo (XT915) no tengo red siquiera y ni siquiera me aparece Tuenti o Movistar en redes disponibles (en el modo manual) pero si lo inserto en otro equipo y busco manualmente las redes no tengo problema y si aparece.
    ¿Como puedo hacer? 
    te fijaste que no estes teniendo problemas con tu imei? https://www.enacom.gob.ar/imei
    Sip.El IMEI todo bien.De hecho al conectar en redes manualmenre a Tuenti me llegaron los mensajes de configuracion que me tenian que llegar...Pero en mi equipo ni me aparece tuenti.Solo Claro y Personal 
  • pfg282 dijo:
    Esto.We
    Me pasa que en mi equipo (XT915) no tengo red siquiera y ni siquiera me aparece Tuenti o Movistar en redes disponibles (en el modo manual) pero si lo inserto en otro equipo y busco manualmente las redes no tengo problema y si aparece.
    ¿Como puedo hacer? 
    te fijaste que no estes teniendo problemas con tu imei? https://www.enacom.gob.ar/imei
    Sip.El IMEI todo bien.De hecho al conectar en redes manualmenre a Tuenti me llegaron los mensajes de configuracion que me tenian que llegar...Pero en mi equipo ni me aparece tuenti.Solo Claro y Personal 

    Hola, por las dudas tu celular esta liberado?
  • antonyrc dijo:
    pfg282 dijo:
    Esto.We
    Me pasa que en mi equipo (XT915) no tengo red siquiera y ni siquiera me aparece Tuenti o Movistar en redes disponibles (en el modo manual) pero si lo inserto en otro equipo y busco manualmente las redes no tengo problema y si aparece.
    ¿Como puedo hacer? 
    te fijaste que no estes teniendo problemas con tu imei? https://www.enacom.gob.ar/imei
    Sip.El IMEI todo bien.De hecho al conectar en redes manualmenre a Tuenti me llegaron los mensajes de configuracion que me tenian que llegar...Pero en mi equipo ni me aparece tuenti.Solo Claro y Personal 

    Hola, por las dudas tu celular esta liberado?
    Sip.Ha funcionado con varias compañias
  • Puede ser por que mi equipo no sea tan actual y no soporte algo en redes? (Soporta 3G/2G pero al menos me deberia funcionar en 3G,no?)
    ME tiro a pensar que como justo funciona en un equipo un tanto mas actual...
  • Puede ser por que mi equipo no sea tan actual y no soporte algo en redes? (Soporta 3G/2G pero al menos me deberia funcionar en 3G,no?)
    ME tiro a pensar que como justo funciona en un equipo un tanto mas actual...

    Puede ser que sea por eso. Probaste el chip en otro celular?
  • antonyrc dijo:
    Puede ser por que mi equipo no sea tan actual y no soporte algo en redes? (Soporta 3G/2G pero al menos me deberia funcionar en 3G,no?)
    ME tiro a pensar que como justo funciona en un equipo un tanto mas actual...

    Puede ser que sea por eso. Probaste el chip en otro celular?
    Eso decia.En otro celular (mas actual) tampoco al ponerlo tengo red pero yendo al menu de Redes moviles/operadores de red si me aparece Tuenti para seleccionarlo y poder conectarme y el chip ahi si me funciona.
    Pero no en mi equipo.
  • antonyrc dijo:
    Puede ser por que mi equipo no sea tan actual y no soporte algo en redes? (Soporta 3G/2G pero al menos me deberia funcionar en 3G,no?)
    ME tiro a pensar que como justo funciona en un equipo un tanto mas actual...

    Puede ser que sea por eso. Probaste el chip en otro celular?
    Eso decia.En otro celular (mas actual) tampoco al ponerlo tengo red pero yendo al menu de Redes moviles/operadores de red si me aparece Tuenti para seleccionarlo y poder conectarme y el chip ahi si me funciona.
    Pero no en mi equipo.

    uuhhh entonces es el celular
  • el celular no reconoce la tarjeta sim
  • antonyrc dijo:
    antonyrc dijo:
    Puede ser por que mi equipo no sea tan actual y no soporte algo en redes? (Soporta 3G/2G pero al menos me deberia funcionar en 3G,no?)
    ME tiro a pensar que como justo funciona en un equipo un tanto mas actual...

    Puede ser que sea por eso. Probaste el chip en otro celular?
    Eso decia.En otro celular (mas actual) tampoco al ponerlo tengo red pero yendo al menu de Redes moviles/operadores de red si me aparece Tuenti para seleccionarlo y poder conectarme y el chip ahi si me funciona.
    Pero no en mi equipo.

    uuhhh entonces es el celular
    Ahi es cuando viene el problema je..porque pensando que me iba a funcionar pedi la portabilidad y ahora de ninguna manera puedo acceder a mi linea asi que si no consigo hacerlo funcionar en mi telefono perdi la linea.
  • editado 18 febrero 2020, 02:26

    Esto.We
    Me pasa que en mi equipo (XT915) no tengo red siquiera y ni siquiera me aparece Tuenti o Movistar en redes disponibles (en el modo manual) pero si lo inserto en otro equipo y busco manualmente las redes no tengo problema y si aparece.
    ¿Como puedo hacer? 
    Hola 😊
    Intenta esto: Ingresá a configuraciones o ajustes > Conexiones inalámbricas o Redes móviles > Nombres de puntos de acceso o APN.
    BORRA todos los Apn que tengas y crea uno nuevo
    Para crear un APN o punto de acceso nuevo, andá a menú > Nuevo APN
    Ingresá:
    * Nombre: Servicio_WEB
    * APN: internet.movil
    * Username o Usuario: internet
    * Password o Contraseña: internet
    * Tipo de autenticación: PAP
    El resto dejalo en blanco.
    Selecciona este Apn.
    Activa Roaming o Itinerancia de Datos ¡No tiene costo extra!
    Reinicia el equipo y espera un momento a que tome señal.
    Saludos 😊
  • el celular no reconoce la tarjeta sim
    Hola 😊
    Tu celular es liberado? Debe serlo para poder usar TUENTI.
    Si no es libre debes comunicarte con la compañía a la que se lo compraste y ellos tienen que darte el código simlock.
    Si este no es tu problema, probá el chip en otro celular para descartar que sea un problema del chip.
    Saludos 😊
  • hola el celular no me reconoce la tarjeta sim, es un lg leon, como puedo hacer para que reconozca la tarjeta

  • Hola, puede que tu equipo no este liberado.... Si no es libre debes comunicarte con la compañía a la que se lo compraste y ellos tienen que darte el código simlock.
    Si este no es tu problema, probá el chip en otro celular para descartar que sea un problema del chip.
  • Puse el chip en Motorola e2 y no reconoce, pide pin desbloqueo, le puse 1234 y pone que no se desbloquea. No puedo usar el telefono !!
  • referen dijo:
    Puse el chip en Motorola e2 y no reconoce, pide pin desbloqueo, le puse 1234 y pone que no se desbloquea. No puedo usar el telefono !!
    Hola, si te pide pin de desbloqueo es porque el equipo no esta liberado, debes contactarte con quien te vendio el equipo para que te de el codigo.
  • editado 12 marzo 2020, 15:21
    Hola recibí el chip con portabikport. Esperea que me avisen y lo instalé e hice todo desde ajustes, pero desde la aplicación luego de cargar mis datos y contestar las preguntas, me dice Que FALLO LA CONEXION DEL CHIP
  • Hola recibí el chip con portabikport. Esperea que me avisen y lo instalé e hice todo desde ajustes, pero desde la aplicación luego de cargar mis datos y contestar las preguntas, me dice Que FALLO LA CONEXION DEL CHIP
    Hola, buen día.
    Quée?? Aclará si es línea nueva o porta, no se entiende sino.
    Y eso de "falló la conexión del chip"??
  • Hola hize el cambio de portabilidad y el teléfono no me lee la tarjeta SIM , el equipo es liberado y el IMEI está perfevto , puse la sim en otro teléfono y tampoco lo Lee que tengo que hacer 
  • Hola hize el cambio de portabilidad y el teléfono no me lee la tarjeta SIM , el equipo es liberado y el IMEI está perfevto , puse la sim en otro teléfono y tampoco lo Lee que tengo que hacer 
    Umm.... q raro eso. En ese caso, suponiendo q sea la sim (q en años de usar telefonía móvil jamás me falló una) deberás conseguir un chip nuevo, si tenés posibilidad de comprar en un kiosco o pedirlo como línea nueva en pedituchip.tuenti.com.ar una vez que lo tengas en mano NO LO ACTIVES y comunicate con un Experto en tuenti.com.ar/ayuda para que asignen tu número a esa sim, o vía mensaje privado en Messenger e Instagram.
  • Hola =) ya recebi la confirmacion que mi portabilidad fue concluida ... pero cuando puse el chip en el telofono el no conocio... Habla que esta sin chip.. ya reinicie el telefono, reinicie con el modo avión activado, cambie el chip para la otra puerta ... oque puedo hacer?
Inicia Sesión o Regístrate para dejar un comentario.