Among UsAmong Us

Configuración manual/automática de APN

17810121321

Respuestas

  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 4,525
    Hola,no puedo llamar a los teléfonos de línea claro. Me agarra el contestador,alguien me puede decir xq será??
    si te engancha el contestador es un problema de la otra linea que no esta pudiendo recibir la llamada
  • mariasalamonemariasalamone Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 1
    Hola, hoy me cambié de celular a uno nuevo, quise pasar mi chip al celular nuevo, pero en el celular nuevo me aparece sin servicio 

    El celular nuevo es modelo moto g5s plus. Probé poniendo el chip en mi celular viejo para comprobar si se trataba de un problema del chip, pero en mi celular viejo me andan los datos y tengo servicio completamente

    Ya en el celular nuevo intenté reiniciándolo, poniéndolo en modo seguro, conectando y desconectando el modo avión, con la configuración APN e intenté desactivar buscar redes móviles automáticas pero nunca me encuentra

    Comprobé en el Imei y el celular nuevo es completamente funcional, entonces no entiendo si es un problema del celular o del chip, ya que en mi celular viejo me anda, pero en el nuevo no existe manera de que tenga servicio

    Ayuda por favor
  • ferchu1991ferchu1991 Miembros, SuperUsuario Publicaciones: 1,452
    Hola, hoy me cambié de celular a uno nuevo, quise pasar mi chip al celular nuevo, pero en el celular nuevo me aparece sin servicio 

    El celular nuevo es modelo moto g5s plus. Probé poniendo el chip en mi celular viejo para comprobar si se trataba de un problema del chip, pero en mi celular viejo me andan los datos y tengo servicio completamente

    Ya en el celular nuevo intenté reiniciándolo, poniéndolo en modo seguro, conectando y desconectando el modo avión, con la configuración APN e intenté desactivar buscar redes móviles automáticas pero nunca me encuentra

    Comprobé en el Imei y el celular nuevo es completamente funcional, entonces no entiendo si es un problema del celular o del chip, ya que en mi celular viejo me anda, pero en el nuevo no existe manera de que tenga servicio

    Ayuda por favor
    Hola! es un problema de tu Moto g5s Plus, no es el del chip/linea, ya que en otro celular funciona.
    No trabajo en Tuenti. Solo soy un cliente mas ayudando a la comunidad.  
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 4,525
    Hola, hoy me cambié de celular a uno nuevo, quise pasar mi chip al celular nuevo, pero en el celular nuevo me aparece sin servicio 

    El celular nuevo es modelo moto g5s plus. Probé poniendo el chip en mi celular viejo para comprobar si se trataba de un problema del chip, pero en mi celular viejo me andan los datos y tengo servicio completamente

    Ya en el celular nuevo intenté reiniciándolo, poniéndolo en modo seguro, conectando y desconectando el modo avión, con la configuración APN e intenté desactivar buscar redes móviles automáticas pero nunca me encuentra

    Comprobé en el Imei y el celular nuevo es completamente funcional, entonces no entiendo si es un problema del celular o del chip, ya que en mi celular viejo me anda, pero en el nuevo no existe manera de que tenga servicio

    Ayuda por favor
    aveces los chips no hacen contacto de la misma forma en distintos celulares, lo que yo probaria es poner en tu celu nuevo otro chip de cualquier familiar o persona que tengas a mano en este momento a ver si anda, para descartar que no sea el celu.
  • lucasbazlucasbaz Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 5
    Hola, hoy me cambié de celular a uno nuevo, quise pasar mi chip al celular nuevo, pero en el celular nuevo me aparece sin servicio 

    El celular nuevo es modelo moto g5s plus. Probé poniendo el chip en mi celular viejo para comprobar si se trataba de un problema del chip, pero en mi celular viejo me andan los datos y tengo servicio completamente

    Ya en el celular nuevo intenté reiniciándolo, poniéndolo en modo seguro, conectando y desconectando el modo avión, con la configuración APN e intenté desactivar buscar redes móviles automáticas pero nunca me encuentra

    Comprobé en el Imei y el celular nuevo es completamente funcional, entonces no entiendo si es un problema del celular o del chip, ya que en mi celular viejo me anda, pero en el nuevo no existe manera de que tenga servicio

    Ayuda por favor
    Se que puede estar de mas preguntarte pero, el celular nuevo esta desbloqueado o es liberado para usarlo con cualquier compañia?
  • mariasalamonemariasalamone Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 1
    lucasbaz dijo:
    Hola, hoy me cambié de celular a uno nuevo, quise pasar mi chip al celular nuevo, pero en el celular nuevo me aparece sin servicio 

    El celular nuevo es modelo moto g5s plus. Probé poniendo el chip en mi celular viejo para comprobar si se trataba de un problema del chip, pero en mi celular viejo me andan los datos y tengo servicio completamente

    Ya en el celular nuevo intenté reiniciándolo, poniéndolo en modo seguro, conectando y desconectando el modo avión, con la configuración APN e intenté desactivar buscar redes móviles automáticas pero nunca me encuentra

    Comprobé en el Imei y el celular nuevo es completamente funcional, entonces no entiendo si es un problema del celular o del chip, ya que en mi celular viejo me anda, pero en el nuevo no existe manera de que tenga servicio

    Ayuda por favor
    Se que puede estar de mas preguntarte pero, el celular nuevo esta desbloqueado o es liberado para usarlo con cualquier compañia?
    Sí, de hecho me fijé en el IMEI y el celular está completamente habilitado, pero problema del chip dudo que sea ya que hasta me aparece que el chip es de tuenti en el celular y todo, pero nunca me llega el servicio, no sé qué más podría ser si no
  • cricri Miembros, SuperUsuario Publicaciones: 4,331
    lucasbaz dijo:
    Hola, hoy me cambié de celular a uno nuevo, quise pasar mi chip al celular nuevo, pero en el celular nuevo me aparece sin servicio 

    El celular nuevo es modelo moto g5s plus. Probé poniendo el chip en mi celular viejo para comprobar si se trataba de un problema del chip, pero en mi celular viejo me andan los datos y tengo servicio completamente

    Ya en el celular nuevo intenté reiniciándolo, poniéndolo en modo seguro, conectando y desconectando el modo avión, con la configuración APN e intenté desactivar buscar redes móviles automáticas pero nunca me encuentra

    Comprobé en el Imei y el celular nuevo es completamente funcional, entonces no entiendo si es un problema del celular o del chip, ya que en mi celular viejo me anda, pero en el nuevo no existe manera de que tenga servicio

    Ayuda por favor
    Se que puede estar de mas preguntarte pero, el celular nuevo esta desbloqueado o es liberado para usarlo con cualquier compañia?
    Sí, de hecho me fijé en el IMEI y el celular está completamente habilitado, pero problema del chip dudo que sea ya que hasta me aparece que el chip es de tuenti en el celular y todo, pero nunca me llega el servicio, no sé qué más podría ser si no
    Registralo en la red desde ajustes/conectividad/redes moviles/operadores de red, cuando encuentre Tuenti seleccionalo, te DEBE mostrar un aviso de "registrado en la red", después dejá el modo de red en automático.
    Otra cosa, es un G5 del mercado latino, cierto? Xq los q traen de Europa y algunos de Asia no sirven.
  • mirian mastroberardinomirian mastroberardino Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 1
    hola buen dia . quiero contarte que este mes no me recargaron el combo de 400 pesos automatico. una persona del chat me dijo que yo habia retirado el pago automatico, eso no fue verdad yo no hice nada para eso. como tenia saldo 0 tuve que ir a un local para recargar y por ser conservadora cargue 300 pesos xq no sabia que estaba pasando. a partir de ahi me descuentan 21 pesos x dia, quise cargar el combo y cargue la diferencia hasta llegar a 400 pesos como me indicaron en el chat pero sigo con el plan que no es el combo.que hago?

  • cricri Miembros, SuperUsuario Publicaciones: 4,331
    hola buen dia . quiero contarte que este mes no me recargaron el combo de 400 pesos automatico. una persona del chat me dijo que yo habia retirado el pago automatico, eso no fue verdad yo no hice nada para eso. como tenia saldo 0 tuve que ir a un local para recargar y por ser conservadora cargue 300 pesos xq no sabia que estaba pasando. a partir de ahi me descuentan 21 pesos x dia, quise cargar el combo y cargue la diferencia hasta llegar a 400 pesos como me indicaron en el chat pero sigo con el plan que no es el combo.que hago?

    Hola, buenas tardes.
    Al hacer uso de recarga automática aceptaste Términos y Condiciones de dicho servicio, los leíste? Puede que esté allí la forma de canalizar el reclamo.
    Por otro lado te sugiero q podrías usar MercadoPago para recargar, sin necesidad de salir a recargar. Los Combos NO se pueden superponer ni modificar, para cargar uno nuevo DEBE vencer el actual. Claro que con tu recarga de $300 se iba a activar al uso de internet por día, dado que eso es automático y está indicado en los Legales del Servicio. Raro es que si volviste a cargar para llegar al valor de un Combo éste no se haya activado, muy raro. Verificá saldos y disponibles en *999# opción 2 y después opción 4. Fijate.
  • betobendosbetobendos Miembros, SuperUsuario Alférez - Nivel 5Publicaciones: 1,776
    hola buen dia . quiero contarte que este mes no me recargaron el combo de 400 pesos automatico. una persona del chat me dijo que yo habia retirado el pago automatico, eso no fue verdad yo no hice nada para eso. como tenia saldo 0 tuve que ir a un local para recargar y por ser conservadora cargue 300 pesos xq no sabia que estaba pasando. a partir de ahi me descuentan 21 pesos x dia, quise cargar el combo y cargue la diferencia hasta llegar a 400 pesos como me indicaron en el chat pero sigo con el plan que no es el combo.que hago?

    Hola, es que tenias que recargar de una $400, los del chat se referian a que recargues $121, no $100, llama al *999# opcion 2 para ver tu saldo y recarga la diferencia
  • antonela d'aloia blaiottaantonela d'aloia blaiotta Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 0
    Buenas, hace días que no tengo internet, se conecta por 5 min al día y se corta. 
    Ya verifique APN, lo reinicié, le saque el chip, lo puse en modo avión ... sigue sin funcionar y lo necesito para trabajar.

    Tengo el combo power cargado hace nada ... que paso?
  • gaytegayte Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 0
    Hace varios días que no tengo datos sin haberlos consumido
  • betobendosbetobendos Miembros, SuperUsuario Alférez - Nivel 5Publicaciones: 1,776
    Hola, configuraste el apn?

    Nombre: Tuenti_WEB
    APN: internet.movil
    Username o Usuario: internet
    Password o Contraseña: internet
    Tipo de autenticación: PAP

  • antonyrcantonyrc Miembros, SuperUsuario Publicaciones: 1,737
    gayte dijo:
    Hace varios días que no tengo datos sin haberlos consumido

    Hola, estas seguro que tenés algún combo activo?
  • kelstatikelstati Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 0
    Hace unos días realicé la portabilidad (anteriormente tenía Movistar), tengo línea, pero no me anda Internet. Ya conecté los datos Roaming, reincié el equipo, pero todavía no se soluciona.
    Aclaro que ya realizamos la primera recarga de $ 300
    Qué puede ser?
  • cricri Miembros, SuperUsuario Publicaciones: 4,331
    kelstati dijo:
    Hace unos días realicé la portabilidad (anteriormente tenía Movistar), tengo línea, pero no me anda Internet. Ya conecté los datos Roaming, reincié el equipo, pero todavía no se soluciona.
    Aclaro que ya realizamos la primera recarga de $ 300
    Qué puede ser?
    Y cargaste el APN? Hacelo desde ajustes/conectividad/redes moviles/puntos de acceso, agregá:

    Nombre Tuenti AR
    APN internet.movil
    Usuario internet
    Contraseña internet

    Solo eso, guardalo y fijate que quede como predeterminado. Dejá roaming de datos activado. Poné modo avión un minuto, desactivalo y probá.
    Comentanos.
  • abrildemichelisabrildemichelis Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 0
    No puedo usar mis datos, y ya tengo el domingo de datos prendidos, pero no hay caso! 
  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 4,525
    No puedo usar mis datos, y ya tengo el domingo de datos prendidos, pero no hay caso! 
    configuraste el APN??

    Vas a configuracion ---- redes moviles si tenes algun APN configurado, borralo, y crea uno nuevo 

    Ingresá sólo los parámetros indicados, el resto dejarlo como esta:

    Nombre: Servicio_WEB

    APN: internet.movil
    Username o Usuario: internet
    Password o Contraseña: internet
    Tipo de autenticación: PAP

    tambien vas a tener que activar el roaming, algunos celus lo necesitan activado, otros no, hay que probar.

  • camilacostacamilacosta Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 0
    Tengo señal para mandar mensajes y para llamar
    Pero no me puedo conectar a internet. active datos moviles y roaming de datos y cambie la APN con los datos que me dieron.
    No se si es que tarda un poco, por ahi hay alguna respuesta. Alguno sabe si estoy haciendo algo mal? y me podria pasar los datos que tengo que poner a la APN por si le estoy errando? 
    disculpen las molestias.

  • pfg282pfg282 Miembros, SuperUsuario Publicaciones: 4,525
    Tengo señal para mandar mensajes y para llamar
    Pero no me puedo conectar a internet. active datos moviles y roaming de datos y cambie la APN con los datos que me dieron.
    No se si es que tarda un poco, por ahi hay alguna respuesta. Alguno sabe si estoy haciendo algo mal? y me podria pasar los datos que tengo que poner a la APN por si le estoy errando? 
    disculpen las molestias.


    Borraste otros APN que pudieras tener??

    Vas a configuracion ---- redes moviles si tenes algun APN configurado, borralo, y crea uno nuevo

    Ingresá sólo los parámetros indicados, el resto dejarlo como esta:

    Nombre: Servicio_WEB

    APN: internet.movil
    Username o Usuario: internet
    Password o Contraseña: internet
    Tipo de autenticación: PAP

  • carito12carito12 Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 0
    Activo los megas y no anda ... Ayuda 
  • cricri Miembros, SuperUsuario Publicaciones: 4,331
    carito12 dijo:
    Activo los megas y no anda ... Ayuda 
    Tenés saldo en la línea o Combo activo?
    Recordá q deberás cargar el APN para tener conectividad de datos, desde ajustes/conectividad/redes moviles/puntos de acceso y agregá:

    Nombre Tuenti AR
    APN internet.movil
    Usuario internet
    Contraseña internet

    Solo eso. Guardalo, fijate q quede como predeterminado, acrivá roaming de datos. Poné modo avión un minuto. Desactivalo y fijate. 
    Comentá.
  • antonyrcantonyrc Miembros, SuperUsuario Publicaciones: 1,737
    carito12 dijo:
    Activo los megas y no anda ... Ayuda 
    Hola, tenés el Roaming activo? Aparte de las configuración de APN?
  • negr010negr010 Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 4
    Luego de convencer a mi madre que se cambiara a Tuenti, activar el chip y conectar al mismo vpn que yo y otros más,y que fueron reiterados intentos de que andén los datos móviles pero aunque reiniciaba el celular con cada intento seguía igual. Hay otra forma de hacer que andén los datos móviles ?
  • bauti20bauti20 Miembros, SuperUsuario Arquer@ - Nivel 4Publicaciones: 1,202
    Hola probá este APN
    Nombre: Tuenti AR
    APN: internet.movil
    Usuario: internet
    Contraseña: internet
    Tipo de APN: default,mms,supl,hipri,fota,ims,cbs
    Lo demás déjalo tal cual y activa el Roaming

    Aveces la opción "Tipo de APN" viene así normalmente, en otros celulares ese campo está vacío y por eso no anda
  • negr010negr010 Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 4
    Ya lo intente incluso puse los datos tal cual como están en mi celular cada cosa.... Igual intentaré y estaré avisando gracias
  • cricri Miembros, SuperUsuario Publicaciones: 4,331
    negr010 dijo:
    Ya lo intente incluso puse los datos tal cual como están en mi celular cada cosa.... Igual intentaré y estaré avisando gracias
    Ojo, no, no, VPN es otra cosa, el.APN se carga desde ajustes/conectividad/redes moviles/puntos de acceso

    Nombre Tuenti AR
    APN internet.movil
    Usuario internet
    Contraseña internet

    Solo eso. Guardalo y fijate q quede como predeterminado, acrivá roaming d datos. Poné modo avión un minuto, desactivalo y probá.
    Claro que de deberá contar con Combo activo o saldo en la línea.
  • negr010negr010 Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 4
    Sigue sin funcionar ensima le cargue 500$ :'c
  • bauti20bauti20 Miembros, SuperUsuario Arquer@ - Nivel 4Publicaciones: 1,202
    negr010 dijo:
    Sigue sin funcionar ensima le cargue 500$ :'c
    Todo lo demás funciona bien? Llamadas, mensajes etc? Se acreditó bien el saldo? Fíjate marcando *999# opción 2
  • negr010negr010 Miembros Nuev@ en el Reino - Nivel 1Publicaciones: 4
    Si le llegan llamadas y los mensajes de carga virtual realizada 
Este hilo ha sido cerrado.