¡Bienvenidos al Foro Tuenti!

TuentiTuenti

No tengo señal

145791022

Respuestas

  • belmichelbelmichel Nuev@ en el ReinoMiembros Publicaciones: 0
    Hola , necesito ayuda hace unos días pedí mi portabilidad a tuenti. Y la señal es malísima. Hoy intenté hacer la segunda llamada desde que lo tengo y se corta todo el tiempo. No me levanta señal hay algo que deba hacer ??
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,843
    belmichel dijo:
    Hola , necesito ayuda hace unos días pedí mi portabilidad a tuenti. Y la señal es malísima. Hoy intenté hacer la segunda llamada desde que lo tengo y se corta todo el tiempo. No me levanta señal hay algo que deba hacer ??
    Quizas te encontras en un zona con baja señal de cobertura, cuando tengas el problema podes intentar hacer una busqueda de red manual desde redes moviles y seleccionar la de tuenti a ver si funciona mejor, tambien revisa que la configuracion quede en modo automatico asi se conecta a la mejor red que encuentre disponible.
  • manu suarezmanu suarez Nuev@ en el ReinoMiembros Publicaciones: 0
    Solo llamadas de emergencias,necesito solucionar xq trabajo con mi celular y estoy incomunicado
  • cricri Miembros, SuperUsuario Publicaciones: 6,543
    Solo llamadas de emergencias,necesito solucionar xq trabajo con mi celular y estoy incomunicado
    Verificá el IMEI en enacom.gob.ar/imei 
    Comentanos.

  • renedavidrenedavid Nuev@ en el ReinoMiembros Publicaciones: 1
    Hola gente !!  A mi tambien me pasa que no tengo señal para navegar ni barra de conexion para hacer llamados .
    Hasta ahora no tengo solucion
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,843
    renedavid dijo:
    Hola gente !!  A mi tambien me pasa que no tengo señal para navegar ni barra de conexion para hacer llamados .
    Hasta ahora no tengo solucion
    chequeaste el imei?? https://www.enacom.gob.ar/imei
  • cocot79cocot79 Nuev@ en el ReinoMiembros Publicaciones: 2
    Me pasa exactamente lo mismo La señal se cuando quiere. Reseteo el celular, configuro la APN, cambio los tipos de red 3g-4g. En el grafico de la antena me marca solo 1 o 2 rayas. Pero hay momentos que el celular anda sin problemas, me marca todas la rayas. Esto me esta pasando hace ya como una semana. Alquien ñlogro resolverlo??? 
    Gracias
  • cricri Miembros, SuperUsuario Publicaciones: 6,543
    cocot79 dijo:
    Me pasa exactamente lo mismo La señal se cuando quiere. Reseteo el celular, configuro la APN, cambio los tipos de red 3g-4g. En el grafico de la antena me marca solo 1 o 2 rayas. Pero hay momentos que el celular anda sin problemas, me marca todas la rayas. Esto me esta pasando hace ya como una semana. Alquien ñlogro resolverlo??? 
    Gracias

    Fijate arriba q hay respuestas y sugerencias.

  • cocot79cocot79 Nuev@ en el ReinoMiembros Publicaciones: 2
    cri dijo:
    cocot79 dijo:
    Me pasa exactamente lo mismo La señal se cuando quiere. Reseteo el celular, configuro la APN, cambio los tipos de red 3g-4g. En el grafico de la antena me marca solo 1 o 2 rayas. Pero hay momentos que el celular anda sin problemas, me marca todas la rayas. Esto me esta pasando hace ya como una semana. Alquien ñlogro resolverlo??? 
    Gracias

    Fijate arriba q hay respuestas y sugerencias.
    Si ya hice todo lo que sugieren arriba. Estoy pensando que se haya caído la señal en mi zona, soy del interior de Salta. Gracias
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,843
    cocot79 dijo:
    cri dijo:
    cocot79 dijo:
    Me pasa exactamente lo mismo La señal se cuando quiere. Reseteo el celular, configuro la APN, cambio los tipos de red 3g-4g. En el grafico de la antena me marca solo 1 o 2 rayas. Pero hay momentos que el celular anda sin problemas, me marca todas la rayas. Esto me esta pasando hace ya como una semana. Alquien ñlogro resolverlo??? 
    Gracias

    Fijate arriba q hay respuestas y sugerencias.
    Si ya hice todo lo que sugieren arriba. Estoy pensando que se haya caído la señal en mi zona, soy del interior de Salta. Gracias

    Hola, si haces una busqueda de red manual y no te devuelve resultados para la red de tuenti entonces no esta disponible en la zona donde te encontras.
  • agustinherrerafrauagustinherrerafrau Nuev@ en el ReinoMiembros Publicaciones: 2
    Estoy en la misma con mi Huawei Mate 10 Lite. Hice todo y todavia no tengo internet
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,843
    Estoy en la misma con mi Huawei Mate 10 Lite. Hice todo y todavia no tengo internet
    solamente es internet lo que no funciona? si es asi, revisa entonces como configuraste el APN

    Vas a configuracion ---- redes moviles si tenes algun APN configurado, borralo, y crea uno nuevo 

    Ingresá sólo los parámetros indicados, el resto dejarlo como esta:

    Nombre: Servicio_WEB

    APN: internet.movil
    Username o Usuario: internet
    Password o Contraseña: internet
    Tipo de autenticación: PAP

    tambien vas a tener que activar el roaming, algunos celus lo necesitan activado, otros no, hay que probar.


  • aleman_malvinensealeman_malvinense Nuev@ en el ReinoMiembros Publicaciones: 2
    Hola a alguien le pasa que están navegando con 4G y de repente se le muere la señal unos dos minutos y vuelve la señal? Se me está tornando muy molesto el asunto y hasta aveces tengo datos pero no navego, uso iOS pero me pasaba con android también, pero ahora de la nada de menos queda sin servicio, no es un problema de señal porque tengo la antena a dos cuadra de casa, es un tema muy molesto, por eso pregunto si le pasa a alguien más. 
  • cricri Miembros, SuperUsuario Publicaciones: 6,543
    Hola, por lo menos a mi ni a mis familiares cercanos q usan Tuenti (6 personas más) les sucede. Intentá registrar el teléfono en la red desde configuración/redes moviles/operadores de red, ahí se busca, cuando encuentre Tuenti seleccionalo, después dejá el modo de red en automático. 
    Ojo, puede q la antena q veas cercana no esté al servicio de Tuenti.

  • mark_usmark_us Nuev@ en el ReinoMiembros Publicaciones: 0
    No me funciona el internet. Se va y viene cada 30 segundos. A alguien le sucede? Como lo solucionaron? Ya realicé todos los pasos, configuraciones, y tambien he cambiado el chip, los representantes no me atienden
  • UN CLAUDIO DE LA VIDAUN CLAUDIO DE LA VIDA Miembros, SuperUsuario Publicaciones: 16,002
    @mark_us una de las cosas que podés es aaegurarte de que tenés un solo APN y que este tenga los datos correctos (como si estuvieras agregando los datos manualmente, pero bueno, solo verificando, y que coincida con la Configuración que aparece en el estuche donde vino el chip) y con el roaming activado. Después, lo que podés hacer es hacer una búsqueda manual de red: Ajustes > Redes Móviles > Operadores Móviles (la última opción suele ser). Ahí desactivá la búsqueda automática, esperá, elegí Tuenti 4G, volvé a activar la búsqueda automática y probá qué onda.
    Otra cosa que podés hacer, como suponiendo que sea un problema de las redes en tu zona, es dentro de Ajustes > Redes Móviles elegir el modo de red favorito en vez de 4G en 3G y ver qué pasa, que a veces según la señal que uno tenga puede andar mejor 3G.

    Saludos!
    Envenenado
  • gusjimenezgusjimenez Nuev@ en el ReinoMiembros Publicaciones: 0
    Hola! Ayer puse mi chip luego de seguir todos los pasos. Y aun no tengo señal ni internet ni llamadas ni mensajes. Realice la configuración de apn como figura acá , los *#33# .
    y nada. Hace una hora estoy esperando q el chat me responda. Me pueden ayudar????
    1169660016 número de linea
  • cricri Miembros, SuperUsuario Publicaciones: 6,543
    Hola! Ayer puse mi chip luego de seguir todos los pasos. Y aun no tengo señal ni internet ni llamadas ni mensajes. Realice la configuración de apn como figura acá , los *#33# .
    y nada. Hace una hora estoy esperando q el chat me responda. Me pueden ayudar????
    XX XXXXXXXX  número de linea
    Hola, buenas tardes.
    No brindes datos personales porque esto es un foro público, somos todos usuarios.
    A ver, solicitaste porta, decís que pusiste el chip después de seguir todos los pasos, pero qué pasos? La porta finalizó? Te notificaron que fue así? Eso del *#33 no lo hagas, está mal indicado.
    Recordá que el chip NO SE DEBE ACTIVAR, si la porta finalizó poniendo el chip ya debe tomar señal el celular. Fijate en ajustes/conectividad/redes moviles/operadores de red, ahí buscá, cuando encuentre Tuenti seleccionalo, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático.
    Estado de la porta en autogestion.tuenti.com.ar

  • milimaguimilimagui Nuev@ en el ReinoMiembros Publicaciones: 0
    buen dia, me gustaria saber xq no tengo señal cuando me siguen descontando megas. 
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,843
    milimagui dijo:
    buen dia, me gustaria saber xq no tengo señal cuando me siguen descontando megas. 

    hola, si tu equipo no detecta señal deberias intentar hacer una busqueda de red manual, desde redes moviles y deberia aparecerte la de tuenti para seleccionar, tambien fijate que la configuracion quede en modo automatico.
  • pablobenerettipablobeneretti Nuev@ en el ReinoMiembros Publicaciones: 0
    Mi internet no está funcionando correctamente 
  • cricri Miembros, SuperUsuario Publicaciones: 6,543
    Mi internet no está funcionando correctamente 
    Recordá que estás utilizando un servicio inalámbrico y va a depender de muchos factores. Registrá tu teléfono en la red desde ajustes/conectividad/redes moviles/operadores de red, ahí buscá, cuando encuentre Tuenti seleccionalo, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático. Fijate.

  • cristian gomecristian gome Nuev@ en el ReinoMiembros Publicaciones: 0
    Por que de vez en cuando se me va la señal y me queda el Tel en emergencia???
  • PFG282PFG282 Miembros, SuperUsuario Publicaciones: 6,843
    Por que de vez en cuando se me va la señal y me queda el Tel en emergencia???
    hola, quizas se deba a que no hay buena cobertura en el lugar donde te encontras, lo que podes hacer es reconectar el telefono poniendolo un momento en modo avion.
  • cricri Miembros, SuperUsuario Publicaciones: 6,543
    Por que de vez en cuando se me va la señal y me queda el Tel en emergencia???
    Puede que donde te ubiques no tengas buena señal, la cobertura va a depender de muchos factores. Podrías intentar con registrar el teléfono desde ajustes/conectividad/redes moviles/operadores de red, ahí buscá, cuando encuentre Tuenti seleccionalo, te DEBE mostrar "registrado en la red", después dejá el modo de red en automático.

  • JUANMANUELDIAMANTEJUANMANUELDIAMANTE Nuev@ en el ReinoMiembros Publicaciones: 0
    Soy de La Emilia, San nicolas de los arroyos, provincia de buenos aires. No tengo señal desde ya unas semanas. Necesito una respuesta
  • ANTONYRCANTONYRC Miembros, SuperUsuario Publicaciones: 2,395
    Soy de La Emilia, San nicolas de los arroyos, provincia de buenos aires. No tengo señal desde ya unas semanas. Necesito una respuesta

    Hola Emilia, como estás? Te haré unas preguntas antes. ¿Tenes el celular configurado con el APN? ¿Tenes algun combo activo? ¿Tenes el Roaming activo? Estas tres preguntas son muy importantes para que te puedas conectar correctamente. Si esta todo ok, has intentado colocar el chip en otro celular para descartar que este no este dañado? Saludos.
  • ramirobaungartnerramirobaungartner Nuev@ en el ReinoMiembros Publicaciones: 3
    Por momentos me quedo sin internet pero me sigue apareciendo el 4G en mi celular.
    Alguien sabe por que es ? Gracias
  • BETOBENDOSBETOBENDOS Miembros, SuperUsuario Publicaciones: 4,458
    Asi es, aveces vuelve en 20 seg, en mi caso, pero cuando tarda mas, activo y desactivo el modo avion
Accede o Regístrate para comentar.
^