¡Bienvenidos al Foro Tuenti!

TuentiTuenti
TuentiTuenti

No tengo señal

1161718192022»

Respuestas

  • GUILLERMOPEDROJUREZGUILLERMOPEDROJUREZ Miembros Publicaciones: 5,895
    Buenas gente! Como dice el titulo no tengo buena señal 4g, actualmente estoy en mar del plata y desde que llegue que me esta ocurriendo este problema.
    Hola probaste con ponerlo en modo avión unos segundos así se corrijan los errores de señal y luego desactivalo y pruebalo o reiniciar el aparato? También puedes consultar con el área técnica de tuenti en 
    https://facebook.com/TuentiArgentina o
    https://instagram.com/tuenti_ar esta última página es más rápida, saludos 🤗 
  • FERCHU1991FERCHU1991 Miembros, SuperUsuario Publicaciones: 2,902
    Buenas gente! Como dice el titulo no tengo buena señal 4g, actualmente estoy en mar del plata y desde que llegue que me esta ocurriendo este problema.
    Buenas! eso depende de la zona, hay lugares donde hay muy buena señal y otras no, como en tu caso que sera un señal debil. Lo que podes hacer es activar el modo avion por unos segundos y desactivarlo para que la red y señal tome mas potencia. Que celular tenes?
    No trabajo en Tuenti. Solo soy un cliente mas ayudando a la comunidad.  
    Si la respuesta te ayudo, dejame un me gusta 👍 y una respuesta aceptada. 
  • mosicomosico Nuev@ en el ReinoMiembros Publicaciones: 0
    Tengo hace bastante tiempo tuenti, más de 3 años, y ahora no estoy pudiendo navegar bien.

    Intente configurar nuevamente los APN, revise que este con roaming, nunca pierdo señal.. pero cada 5min tengo que desactivar los datos o ponerlo en modo avión y hasta aveces reiniciar el celular para volver a navegar. El equipo es liberado, probé con otro SIM de otra compañía y funciona OK. Nose que esta pasando, alguno me ayuda?

    Mil gracias
  • GUILLERMOPEDROJUREZGUILLERMOPEDROJUREZ Miembros Publicaciones: 5,895
    mosico dijo:
    Tengo hace bastante tiempo tuenti, más de 3 años, y ahora no estoy pudiendo navegar bien.

    Intente configurar nuevamente los APN, revise que este con roaming, nunca pierdo señal.. pero cada 5min tengo que desactivar los datos o ponerlo en modo avión y hasta aveces reiniciar el celular para volver a navegar. El equipo es liberado, probé con otro SIM de otra compañía y funciona OK. Nose que esta pasando, alguno me ayuda?

    Mil gracias
    Hola comunícate con el área técnica de tuenti con un experto en 
    https://facebook.com/TuentiArgentina o 
    https://instagram.com/tuenti_ar esta última página es más rápida, saludos 🤗 

  • WALTERPEWALTERPE Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 10,696
    mosico dijo:
    Tengo hace bastante tiempo tuenti, más de 3 años, y ahora no estoy pudiendo navegar bien.

    Intente configurar nuevamente los APN, revise que este con roaming, nunca pierdo señal.. pero cada 5min tengo que desactivar los datos o ponerlo en modo avión y hasta aveces reiniciar el celular para volver a navegar. El equipo es liberado, probé con otro SIM de otra compañía y funciona OK. Nose que esta pasando, alguno me ayuda?

    Mil gracias
    Hola, estás en la costa o en algún campo?                                   
Accede o Regístrate para comentar.
^