¡Bienvenidos al Foro Tuenti!

TuentiTuenti
TuentiTuenti

Portabilidad aprobada, pero sin servicio

1313234363739

Respuestas

  • EL KABEEL KABE Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 2,364
    pao 😁 dijo:
    Gente como va? Me dieron la portabilidad ok, me dijeron que coloque el chip pero no tengo señal. Llamo y me dice qe active el chip pero tengo miedo de perder el numero. Lo tengo q activa al *999 ????? NO quiero una linea nueva. la portabildiad ya esta ok. 
    Hola, NO, no tenés que activar el chip, solo con ponerlo debería andar, probá buscando la red manualmente, en ajustes, conexiones, redes móviles, ahí dentro activa roaming, luego en operadores de red desactivá la opción que dice "seleccionar red automáticamente" y esperá a que termine de buscar, cuando termine y aparezca la lista seleccioná tuenti y por último cuando diga registrado en la red volvé a activar la opción de seleccionar red automáticamente. 
    vicky_c
  • YUSKE2108YUSKE2108 Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 9,807
    Hola buen día, configuraste tu equipo para conectarse a la red de tuenti, debes configurar el apn, puedes hacerlo enviando un mensaje de texto con la palabra DATA al 42554. Sino manualmente

    EN configuración> redes móviles>apn y crea uno nuevo 

    Ingresá sólo los parámetros indicados, el resto dejarlo como esta:

    Nombre: Servicio_WEB

    APN: internet.movil
    Username o Usuario: internet
    Password o Contraseña: internet
    Tipo de autenticación: PAP

    recuerda activar el roaming 

    saludos 
  • barrera.ambarrera.am Miembros Publicaciones: 2
    Hola.
    Hice la portabilidad, seguí los pasos de activación del chip, configure redes móviles, roaming, el celular está liberado, pero no tengo servicio.
    Pruebo el chip en otro celular liberado y si hay señal.
    Desde tuenti, chatee con varios expertos. Algunos estimaban que el chip tenía inconsistencias, y lo reemplazaron.
    Antes tenía Claro. A alguno le pasó similar?
    Gracias, saludos!
  • BAUTI20BAUTI20 Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 2,327
    Hola, no nunca me pasó, si ya reemplazaste tu chip pudiste solucionarlo? O todavia no te llegó el nuevo chip?
  • EL KABEEL KABE Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 2,364
    Hola.
    Hice la portabilidad, seguí los pasos de activación del chip, configure redes móviles, roaming, el celular está liberado, pero no tengo servicio.
    Pruebo el chip en otro celular liberado y si hay señal.
    Desde tuenti, chatee con varios expertos. Algunos estimaban que el chip tenía inconsistencias, y lo reemplazaron.
    Antes tenía Claro. A alguno le pasó similar?
    Gracias, saludos!
    Hola, no me pasó pero puede ser el caso de que el chip tenga alguna incompatibilidad con tu celu. Si ya te lo cambiaron y lo recibiste, NO lo actives porque se te va a asignar un número nuevo, solo comunicate con un experto y que asocie tu línea a ese chip nuevo. 
  • barrera.ambarrera.am Miembros Publicaciones: 2
    bauti20 dijo:
    Hola, no nunca me pasó, si ya reemplazaste tu chip pudiste solucionarlo? O todavia no te llegó el nuevo chip?
    Hola! Ya llegó el chip nuevo y nos comunicamos con tuenti para activarlo. El problema sigue estando. Estimo que sea algo en la configuración:(
  • barrera.ambarrera.am Miembros Publicaciones: 2
    el kabe dijo:
    Hola.
    Hice la portabilidad, seguí los pasos de activación del chip, configure redes móviles, roaming, el celular está liberado, pero no tengo servicio.
    Pruebo el chip en otro celular liberado y si hay señal.
    Desde tuenti, chatee con varios expertos. Algunos estimaban que el chip tenía inconsistencias, y lo reemplazaron.
    Antes tenía Claro. A alguno le pasó similar?
    Gracias, saludos!
    Hola, no me pasó pero puede ser el caso de que el chip tenga alguna incompatibilidad con tu celu. Si ya te lo cambiaron y lo recibiste, NO lo actives porque se te va a asignar un número nuevo, solo comunicate con un experto y que asocie tu línea a ese chip nuevo. 
    Hola! Si, nos comunicamos con un experto para que lo active con nuestro número. El problema persiste. Es un moto g20. 
  • EL KABEEL KABE Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 2,364
    el kabe dijo:
    Hola.
    Hice la portabilidad, seguí los pasos de activación del chip, configure redes móviles, roaming, el celular está liberado, pero no tengo servicio.
    Pruebo el chip en otro celular liberado y si hay señal.
    Desde tuenti, chatee con varios expertos. Algunos estimaban que el chip tenía inconsistencias, y lo reemplazaron.
    Antes tenía Claro. A alguno le pasó similar?
    Gracias, saludos!
    Hola, no me pasó pero puede ser el caso de que el chip tenga alguna incompatibilidad con tu celu. Si ya te lo cambiaron y lo recibiste, NO lo actives porque se te va a asignar un número nuevo, solo comunicate con un experto y que asocie tu línea a ese chip nuevo. 
    Hola! Si, nos comunicamos con un experto para que lo active con nuestro número. El problema persiste. Es un moto g20. 
    En su momento hubo una tanda de chips que salieron defectuosos, no me acuerdo ahora la numeración del código de barras, pero podrías consultarlo con algún experto y tal vez conseguir uno nuevo en algún punto de retiro o comprarlo en un kiosco. 
  • WALTERPEWALTERPE Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 10,581
    bauti20 dijo:
    Hola, no nunca me pasó, si ya reemplazaste tu chip pudiste solucionarlo? O todavia no te llegó el nuevo chip?
    Hola! Ya llegó el chip nuevo y nos comunicamos con tuenti para activarlo. El problema sigue estando. Estimo que sea algo en la configuración:(
    Pusiste bien el APN?            
  • MXIMOJELNICKIMXIMOJELNICKI Miembros Publicaciones: 17
    editado September 2022
    Hola como están yo me pase hoy a Tuenti y estoy sin poder navegar los mensajes no me llegan y no puedo hacer nada y no solucionan la señal exijo que solucionen la señal yo soy de Charata Chaco y no solucionan la señal y encima pase mi numero a Tuenti 🥺
  • YUSKE2108YUSKE2108 Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 9,807
    Hola!

    Chequea que tu equipo este configurado 

     Para tener internet seguí estos 3 pasos:

    1. Activá Roaming o itinerancia de datos ¡No tiene costo! La configuración es automática.
    2. Recarga; Confirmá si tenés un Combo Activo en la APP.
    3. Tu celu tiene que estar liberado y no bloqueado por ENACOM, chequeá si esta ok en: https://www.enacom.gob.ar/imei

    Si querés chequear si te celu está configurado OK y tenés un Android segui estos pasos:

    1. Ingresá a configuraciones o ajustes en tu teléfono.
    2. Ingresá a Conexiones inalámbricas o Redes móviles.
    3. Ingresá a Nombres de puntos de acceso o APN. Para crear un APN o punto de acceso nuevo, debes presionar el botón menú* y escoger opción "Nuevo APN". *(En algunos equipos el ícono de Menú son 3 cuadrados en la parte superior derecha de la pantalla).
    4. Ingresá sólo los parámetros indicados, el resto dejarlo en blanco:
    * Nombre: TUENTI_WEB
    * APN: internet.movil
    * Username o Usuario: internet
    * Password o Contraseña: internet
    * Tipo de autenticación: PAP 
    5. Borrá los apn previos que tenías anteriormente.

     Además tenés que activar Roaming o Itinerancia de Datos (¡No tiene costo extra!):
    * Datos
    * Datos en Roaming o Itinerancia de Datos: Activada

    Saludos 
    WALTERPEMXIMOJELNICKI
  • MXIMOJELNICKIMXIMOJELNICKI Miembros Publicaciones: 17
    editado September 2022
    Ya probé todo eso que me dijiste pero sigo sin poder navegar la señal siempre está en E 🥺

    encima tengo 4GB con Tuenti que me sirve para navegar y ni así puedo navegar :(
  • YUSKE2108YUSKE2108 Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 9,807
    Activas el roaming?

    Hiciste una búsqueda manual de red ?

    yo por ejemplo tengo la configuración de mi equipo asi: 

    redes moviles 
    modo de red LTE/3G/2G conexion automatica

    que equipo tienes ?
  • MXIMOJELNICKIMXIMOJELNICKI Miembros Publicaciones: 17
    Sip hice búsquedas de red manual y solo me aparece personal argentina y claro ar pero no me aparece Tuenti y no se como solucionarlo y a mi me sale que estoy contestado a Personal Ar- Tuenti tengo un Xiaomi redmi 9 y estuve verificando y está liberado y se puede usar con Tuenti porque el celu agarra señal solo que no me llegan los mensajes y no puedo navegar ya intente de todo y no logro solucionar la señal :(
  • MXIMOJELNICKIMXIMOJELNICKI Miembros Publicaciones: 17
    editado September 2022
    También intente enviar un mensaje de crédito desde el celu de mi mamá al mío y el mensaje nunca llego a mi numero que tengo con Tuenti 
  • WALTERPEWALTERPE Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 10,581
    Borraste todas las APNs que tenías y dejaste sólo la de Tuenti?                    
    FEDEGOTTA
  • YUSKE2108YUSKE2108 Superusuario Nivel 1Miembros, SuperUsuario Publicaciones: 9,807
    Recién hiciste la probabilidad ? A veces los servicios de Tuenti tardan en restablecerse cuando se termina el proceso de porta
  • MXIMOJELNICKIMXIMOJELNICKI Miembros Publicaciones: 17
    editado September 2022
    si borre todas las APN y solo deje la de Tuenti y sigo con el problema y hoy en la mañana activaron mi numero y me dijeron que podía poner el chip pero no me anda la señal y no puedo navegar y tampoco me llegan los mensajes me anda mui mal la señal con Tuenti
  • MXIMOJELNICKIMXIMOJELNICKI Miembros Publicaciones: 17
    Encima no encuentro una solución a esto 😡
  • WALTERPEWALTERPE Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 10,581
    Hola, deslizá tu celu de arriba para abajo, ¿activaste los datos?

    Otra coas, ¿tenés saldo/crédito?
  • JACKIPECOJACKIPECO Nuev@ en el ReinoMiembros Publicaciones: 0
    Buenas tardes, el miércoles 5/10 me habilitaron la portabilidad y me indicaron que coloque el chip, desde entonces estoy sin línea (entendemos todos que1 semana sin teléfono es demasiado y mas para quienes trabajamos con él- no puedo realizar llamadas, ni me ingresan y solo me funciona cuando logro enganchar WIFI en algún lugar porque tampoco me funciona internet) Me pidieron que solicite 2 chips mas porque podía ser un error del chip, el viernes pasado coloque el 3 chip y sigo con el mismo problema, ya no saben que decirme, pero claramente no se soluciona mi problema. 
    Lamento estos inconvenientes y el tiempo que me hacen perder. Nunca tuve problemas con Tuenti hasta ahora. Voy a solicitar la portabilidad a otra compañía.
  • FERCHU1991FERCHU1991 Miembros, SuperUsuario Publicaciones: 2,848
    JACKIPECO dijo:
    Buenas tardes, el miércoles 5/10 me habilitaron la portabilidad y me indicaron que coloque el chip, desde entonces estoy sin línea (entendemos todos que1 semana sin teléfono es demasiado y mas para quienes trabajamos con él- no puedo realizar llamadas, ni me ingresan y solo me funciona cuando logro enganchar WIFI en algún lugar porque tampoco me funciona internet) Me pidieron que solicite 2 chips mas porque podía ser un error del chip, el viernes pasado coloque el 3 chip y sigo con el mismo problema, ya no saben que decirme, pero claramente no se soluciona mi problema. 
    Lamento estos inconvenientes y el tiempo que me hacen perder. Nunca tuve problemas con Tuenti hasta ahora. Voy a solicitar la portabilidad a otra compañía.
    Buenas! cuando colocas la sim en tu equipo te dice Tuenti u otro mensaje como solo llamadas de emergencia - sin servicio???
    Ademas, cargaste un combo? 
    contanos.
    No trabajo en Tuenti. Solo soy un cliente mas ayudando a la comunidad.  
    Si la respuesta te ayudo, dejame un me gusta 👍 y una respuesta aceptada. 
  • cricri Miembros, SuperUsuario Publicaciones: 6,469
    JACKIPECO dijo:
    Buenas tardes, el miércoles 5/10 me habilitaron la portabilidad y me indicaron que coloque el chip, desde entonces estoy sin línea (entendemos todos que1 semana sin teléfono es demasiado y mas para quienes trabajamos con él- no puedo realizar llamadas, ni me ingresan y solo me funciona cuando logro enganchar WIFI en algún lugar porque tampoco me funciona internet) Me pidieron que solicite 2 chips mas porque podía ser un error del chip, el viernes pasado coloque el 3 chip y sigo con el mismo problema, ya no saben que decirme, pero claramente no se soluciona mi problema. 
    Lamento estos inconvenientes y el tiempo que me hacen perder. Nunca tuve problemas con Tuenti hasta ahora. Voy a solicitar la portabilidad a otra compañía.
    Hola!
    Consulta básica que te hago...cargaste saldo a la línea? En el nombre del operador en tu teléfono, indica "Tuenti"? O qué dice? 
    Verificaste que el problema no sea el teléfono? Podrás corroborar el estado del IMEI en enacon.gob.ar/imei

    Saludos.

  • BRIBIANCUCCHIBRIBIANCUCCHI Miembros Publicaciones: 0
    Pedi la portabilidad y me dieron de baja en la otra empresa pero todavía no me activaron el chip Tuenti con mi número. Y estoy incomunicada 
  • KARYGMKARYGM Miembros, SuperUsuario Publicaciones: 2,328
    Pedi la portabilidad y me dieron de baja en la otra empresa pero todavía no me activaron el chip Tuenti con mi número. Y estoy incomunicada 
    Hola 👋
    Fíjate el estado de tu trámite en el siguiente link 👇
    https://autogestion.tuenti.com.ar/
    Te recomiendo pedir un chip, retirarlo en un punto cercano a tu domicilio, mientras esperás el mensaje de portabilidad completada. Pedilo acá 👇
    https://www.tuenti.com.ar/pedir-chip-tuenti

    Cuando tengas el chip no lo actives, comunícate con un asesor para que habilite tu número , esos son los canales de comunicación por redes 👇
    https://twitter.com/TuentiAR

    Saludos 💜
    CAROL27
  • GRAPTOGRAPTO Miembros, SuperUsuario Publicaciones: 2,156
    Pedi la portabilidad y me dieron de baja en la otra empresa pero todavía no me activaron el chip Tuenti con mi número. Y estoy incomunicada 
    tenes que ver el estado de tu tramite de portabilidad. https://autogestion.tuenti.com.ar/
    Fijate tambien en tu email. en la carpeta de spam que no te haya llegado la comunicación.
    Me extraña ya que apenas te quedas sin linea de la otra compañia te ingresa el mensaje de Tuenti. 
    Soy un usuario como usted. Solo trato de ayudar. No se enoje
  • EL KABEEL KABE Nuev@ en el ReinoMiembros, SuperUsuario Publicaciones: 2,364
    Pedi la portabilidad y me dieron de baja en la otra empresa pero todavía no me activaron el chip Tuenti con mi número. Y estoy incomunicada 
    Hola si ya sos tuenti, con solo poner el chip debería salir andando. Lo hiciste? Tenés señal? Cuando puedas danos mas datos a ver si podemos ayudarte. 
  • MARINAVZMARINAVZ Miembros, SuperUsuario Publicaciones: 16,899
    Pedi la portabilidad y me dieron de baja en la otra empresa pero todavía no me activaron el chip Tuenti con mi número. Y estoy incomunicada 
    Hola 👋🏻
    Supongo que te referis a que Yano funciona tu línea, no a qué la dieron de baja, porque sino no podrías hacer portabilidad...
    Si solo dejo de funcionar, lo más probable es que la portabilidad ya esté, fíjate que dice en tu trámite, también podrías colocar el chip y solo esperar a que comience a funcionar (sin hacer nada, si lo activas te van a dar un nuevo número)
    Suerte 🍀
    "Mereces lo que sueñas"
  • _FRAN___FRAN__ Miembros, SuperUsuario Publicaciones: 473
    Pedi la portabilidad y me dieron de baja en la otra empresa pero todavía no me activaron el chip Tuenti con mi número. Y estoy incomunicada 
    También podes consultarle a un experto de Tuenti por redes sociales (Facebook Twitter Instagram) a qué se debe.
    Saludos 👋🏼👋🏼
  • cricri Miembros, SuperUsuario Publicaciones: 6,469
    Pedi la portabilidad y me dieron de baja en la otra empresa pero todavía no me activaron el chip Tuenti con mi número. Y estoy incomunicada 
    Si en tu operador anterior solicitaste la baja, bueno, te creaste un problema porque NO se debe hacer. 
    Verificá el estado de tu trámite en autogestion.tuenti.com.ar Recordá que el chip en porta NO SE DEBE ACTIVAR.


    Se saluda, se pide por favor, y se dan las gracias.

Accede o Regístrate para comentar.
^